<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-49879043-2', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v14.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gobierno de Querétaro y Tribunal Superior de Justicia firman convenio para agilizar la impresión de actas del estado civil - Express Metropolitano</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gobierno de Querétaro y Tribunal Superior de Justicia firman convenio para agilizar la impresión de actas del estado civil - Express Metropolitano" />
	<meta property="og:description" content="La máxima de todo gobierno es servir a la gente, afirmó el gobernador de Querétaro, Francisco Domínguez Servién, al atestiguar la firma de convenio de colaboración entre la Secretaría de Gobierno y el Tribunal Superior de Justicia del estado (TSJ) para agilizar la impresión de actas del estado civil de..." />
	<meta property="og:url" content="http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/" />
	<meta property="og:site_name" content="Express Metropolitano" />
	<meta property="article:published_time" content="2021-02-16T04:53:02+00:00" />
	<meta property="og:image" content="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.expressmetropolitano.com.mx/#website","url":"http://www.expressmetropolitano.com.mx/","name":"Express Metropolitano","description":"Tu Diario de la Tarde","potentialAction":[{"@type":"SearchAction","target":"http://www.expressmetropolitano.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/#primaryimage","inLanguage":"es","url":"http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/#webpage","url":"http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/","name":"Gobierno de Quer\u00e9taro y Tribunal Superior de Justicia firman convenio para agilizar la impresi\u00f3n de actas del estado civil - Express Metropolitano","isPartOf":{"@id":"http://www.expressmetropolitano.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/#primaryimage"},"datePublished":"2021-02-16T04:53:02+00:00","dateModified":"2021-02-16T04:53:02+00:00","author":{"@id":"http://www.expressmetropolitano.com.mx/#/schema/person/a0217f60bcfd1797bbe065d109e55a31"},"breadcrumb":{"@id":"http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/"]}]},{"@type":"BreadcrumbList","@id":"http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.expressmetropolitano.com.mx/","url":"http://www.expressmetropolitano.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.expressmetropolitano.com.mx/","url":"http://www.expressmetropolitano.com.mx/","name":"Inicio"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/","url":"http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/","name":"Gobierno de Quer\u00e9taro y Tribunal Superior de Justicia firman convenio para agilizar la impresi\u00f3n de actas del estado civil"}}]},{"@type":"Person","@id":"http://www.expressmetropolitano.com.mx/#/schema/person/a0217f60bcfd1797bbe065d109e55a31","name":"Redaccion"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Express Metropolitano &raquo; Feed" href="http://www.expressmetropolitano.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express Metropolitano &raquo; Feed de los comentarios" href="http://www.expressmetropolitano.com.mx/comments/feed/" />
<link rel="amphtml" href="http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/" /><!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49879043-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-49879043-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-49879043-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-49879043-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-49879043-2', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pencisc-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/portfolio.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/recipe.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/review.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/style.css?ver=6.4' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor, int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un error de configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la p\u00e1gina.","http_error_image":"El posproceso de la imagen ha fallado probablemente porque el servidor est\u00e1 ocupado o no tiene suficientes recursos. Puede ayudar el subir una imagen m\u00e1s peque\u00f1a. El tama\u00f1o m\u00e1ximo sugerido es de 2500 p\u00edxeles.","upload_failed":"Subida fallida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/plupload/handlers.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"8a4973b6ad","remove":"5ec397eefa","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=757054ab10","flash_swf_url":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.expressmetropolitano.com.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.expressmetropolitano.com.mx","hash_tracking":"false","ua":"UA-49879043-2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.0'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.4.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.expressmetropolitano.com.mx/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.expressmetropolitano.com.mx/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='http://www.expressmetropolitano.com.mx/?p=125772' />
<link rel="alternate" type="application/json+oembed" href="http://www.expressmetropolitano.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fgobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.expressmetropolitano.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fgobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: videonoti-118691',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: coneme-97810',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 3alas3-99992',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: links-2-114723',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: uaq-125191',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><div  class="pz_cont paszone-container-86868   " id="paszonecont_86868" style="overflow:hidden; max-width:970px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-86868 " id="86868" style="overflow:hidden; width:970px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate660274779 paszoneholder-86868" style="" ><div class="pasli pasli-118691 "  data-duration="30000" bid="118691" aid="86868"><video width="720" height="250" controls autoplay = "true">
    <source src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/08/Promo%20A%20Las%20Tres%20Ok%20720%20(1).m4v" type="video/mp4" autostart="true">
</video></div><div class="pasli pasli-97810 "  data-duration="5000" bid="97810" aid="86868"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/06/IMG-20190612-WA0034.jpg?pas=19085241332102161806" alt="Coneme" border="0"  /></div><div class="pasli pasli-99992 "  data-duration="5000" bid="99992" aid="86868"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/07/Untitled.png?pas=18786599302102161806" alt="3alas3" border="0"  /></div><div class="pasli pasli-114723 "  data-duration="5000" bid="114723" aid="86868"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/06/thumbnail_links-790x250-1.jpg?pas=11679439322102161806" alt="Links" border="0"  /></div><div class="pasli pasli-125191 "  data-duration="5000" bid="125191" aid="86868"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/01/UAQ1.jpg?pas=21363810362102161806" alt="UAQ" border="0"  /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate660274779 = $(".wppasrotate660274779").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate660274779").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate660274779").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate660274779.setPause($($slideElement).data("duration"));},});});});</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2019\/04\/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg"
    },
    "url": "http:\/\/www.expressmetropolitano.com.mx\/",
    "name": "Express Metropolitano",
    "description": "Tu Diario de la Tarde"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Express Metropolitano",
    "alternateName": "Tu Diario de la Tarde",
    "url": "http:\/\/www.expressmetropolitano.com.mx\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.expressmetropolitano.com.mx\/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Gobierno de Quer\u00e9taro y  Tribunal Superior de Justicia firman convenio para agilizar la impresi\u00f3n de actas del estado civil",
    "description": "",
    "datePublished": "2021-02-15",
    "datemodified": "2021-02-15",
    "mainEntityOfPage": "http:\/\/www.expressmetropolitano.com.mx\/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2021\/02\/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20.jpg",
        "width": 1200,
        "height": 800
    },
    "publisher": {
        "@type": "Organization",
        "name": "Express Metropolitano",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2019\/04\/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redaccion",
        "name": "Redaccion"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.expressmetropolitano.com.mx/web/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2018/12/cropped-express-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2018/12/cropped-express-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2018/12/cropped-express-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2018/12/cropped-express-1-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"DR3Mp1IWh9106C", domain:"expressmetropolitano.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=DR3Mp1IWh9106C" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ELKQYSJZZF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ELKQYSJZZF');
</script>
	
<!--script language="javascript" type="text/javascript">
lz="http://ocio.leadzu.com/inter_request.php?m=1L7ISITE91055X4&a=&floa=1&idtm=300x250&t=2&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+lz+"'></scr"+"ipt>");
</script>
<script type="text/javascript" src="//ads.vidoomy.com/expressmetropolitano_1261.js" ></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script-->
</head>

<body class="post-template-default single single-post postid-125772 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-5.6 vc_responsive">
<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "DR3Mp1IWh9106C", "domain": "expressmetropolitano.com.mx" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->    
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container topbar-width-default">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Trending now</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/familiares-de-desaparecidos-se-desangraran-en-protesta-contra-la-cndh-en-mexico/">Familiares de desaparecidos se desangraran en protesta&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/indignacion-y-desconcierto-por-registro-de-felix-salgado-expresan-mujeres-de-morena/">Indignación y desconcierto por registro de Félix&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/">Gobierno de Querétaro y Tribunal Superior de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/se-registra-apagon-masivo-en-toluca-y-alrededores/">Se registra apagón masivo en Toluca y&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/apagon-deja-sin-servicio-a-mas-de-10-fraccionamientos-en-tehuacan/">Apagón deja sin servicio a más de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/se-convoca-a-medicos-y-enfermeros-especialistas-para-ser-parte-del-hospital-general-de-queretaro/">Se convoca a Médicos y Enfermeros Especialistas&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/inicia-municipio-de-queretaro-el-prestamo-de-concentradores-de-oxigeno/">Inicia Municipio de Querétaro el préstamo de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/escenario-b-oportunidad-de-construir-un-sentido-de-comunidad-voceria/">Escenario B, oportunidad de construir un sentido&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/acusa-pvem-gandallismo-de-morena-en-el-senado/">ACUSA PVEM GANDALLISMO DE MORENA EN EL&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/sangriento-enfrentamiento-en-coronado-5-muertos-3-de-ellos-decapitados/">Sangriento enfrentamiento en Coronado; 5 muertos; 3&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="http://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="1024" height="142" src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg" class="custom-logo" alt="Express Metropolitano" srcset="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg 1024w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-300x42.jpeg 300w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-768x107.jpeg 768w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-960x133.jpeg 960w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-585x81.jpeg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-70065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70065"><a href="http://www.expressmetropolitano.com.mx/category/mexico/" itemprop="url">México</a></li>
<li id="menu-item-70066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70066"><a href="http://www.expressmetropolitano.com.mx/category/municipios/" itemprop="url">Municipios</a></li>
<li id="menu-item-70067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70067"><a href="http://www.expressmetropolitano.com.mx/category/policiacos/" itemprop="url">Policíacos</a></li>
<li id="menu-item-70068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70068"><a href="http://www.expressmetropolitano.com.mx/category/mundo/" itemprop="url">Mundo</a></li>
<li id="menu-item-70069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70069"><a href="http://www.expressmetropolitano.com.mx/category/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-62515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62515"><a href="http://www.expressmetropolitano.com.mx/category/columnas/" itemprop="url">Columnas</a></li>
<li id="menu-item-118055" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118055"><a href="http://www.expressmetropolitano.com.mx/category/queretaro/" itemprop="url">Querétaro</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.expressmetropolitano.com.mx/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="http://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="1024" height="142" src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg" class="custom-logo" alt="Express Metropolitano" srcset="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg 1024w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-300x42.jpeg 300w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-768x107.jpeg 768w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-960x133.jpeg 960w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-585x81.jpeg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.expressmetropolitano.com.mx/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/" data-id="125772" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://www.expressmetropolitano.com.mx" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://www.expressmetropolitano.com.mx/category/queretaro/" itemprop="item"><span itemprop="name">Querétaro</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/" itemprop="item"><span itemprop="name">Gobierno de Querétaro y  Tribunal Superior de Justicia firman convenio para agilizar la impresión de actas del estado civil</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-125772" class="penci-single-artcontent noloaddisqus post-125772 post type-post status-publish format-standard has-post-thumbnail hentry category-queretaro category-ultima-hora penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://www.expressmetropolitano.com.mx/category/queretaro/" rel="category tag">Querétaro</a> <a href="http://www.expressmetropolitano.com.mx/category/ultima-hora/" rel="category tag">Ultima Hora</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Gobierno de Querétaro y  Tribunal Superior de Justicia firman convenio para agilizar la impresión de actas del estado civil</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="http://www.expressmetropolitano.com.mx/author/gabriel-gonzalez/">Redaccion</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-02-15T22:53:02-06:00">15 febrero, 2021</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p125772">432</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="125772" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">2</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fgobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url&#038;text=Gobierno%20de%20Querétaro%20y%20%20Tribunal%20Superior%20de%20Justicia%20firman%20convenio%20para%20agilizar%20la%20impresión%20de%20actas%20del%20estado%20civil%20http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fgobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Gobierno de Querétaro y  Tribunal Superior de Justicia firman convenio para agilizar la impresión de actas del estado civil" data-link="http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/" href="#"><i class="fa fa-whatsapp"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="640" src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20-960x640.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20-960x640.jpg 960w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20-300x200.jpg 300w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20-1024x683.jpg 1024w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20-768x512.jpg 768w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20-480x320.jpg 480w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20-280x186.jpg 280w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20-600x400.jpg 600w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20-585x390.jpg 585w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/71_273_32196_762723267_15_02_2021_FIRMA_CONVENIO_TSJ20.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<p>La máxima de todo gobierno es servir a la gente, afirmó el gobernador de Querétaro, Francisco Domínguez Servién, al atestiguar la firma de convenio de colaboración entre la Secretaría de Gobierno y el Tribunal Superior de Justicia del estado (TSJ) para agilizar la impresión de actas del estado civil de personas en vulnerabilidad.</p>
<p>&nbsp;</p>
<p>Refirió que en toda línea de servicios debe regir la transparencia y la accesibilidad, las respuestas deben facilitar el bienestar ciudadano, pues la coordinación interinstitucional tiene como finalidad favorecer a las familias.</p>
<p>&nbsp;</p>
<p>El mandatario estatal expresó que la firma del convenio permite solventar necesidades importantes, particularmente, tratándose de personas en situación de vulnerabilidad que requieren el dictado ágil de medidas de protección.</p>
<p>&nbsp;</p>
<p>“El convenio suscrito permitirá a los juzgados en materia familiar imprimir las actas del estado civil de forma interconectada”, apuntó.</p>
<p>&nbsp;</p>
<p>Asimismo, expresó que al agilizar la entrega de estas copias, se reforzarán las medidas de protección.</p>
<p>&nbsp;</p>
<p>“Se brindará respuesta, se otorgará certidumbre y se cumplirá la vocación de servicio”, detalló.</p>
<p>&nbsp;</p>
<p>El jefe del Poder Ejecutivo estatal destacó que la firma del convenio de colaboración, corresponde a los estándares de eficiencia que espera la sociedad queretana, y en este marco reconoció al Tribunal Superior de Justicia por su firme aportación al bien superior que es garantizar el Estado de Derecho.</p>
<p>&nbsp;</p>
<p>El gobernador recordó que recientemente el Instituto Mexicano para la Competitividad (IMCO) ubicó a Querétaro como la segunda entidad más competitiva del país, aún en el contexto de la pandemia.</p>
<p>&nbsp;</p>
<p>“La entidad se distinguió a nivel nacional en el rubro de gobierno, por el mejor aprovechamiento de los medios electrónicos para interactuar con los ciudadanos”, enfatizó.</p>
<p>&nbsp;</p>
<p>Comentó que en esa línea de servicio se encuentran procesos que se han situado más cerca de la ciudadanía.</p>
<p>&nbsp;</p>
<p>Explicó que los tiempos de espera para trámites relativos al registro civil, con perspectiva de inclusión, se acortaron; asimismo, se avanzó en la certificación de más oficiales y se abrió la autoconsulta.</p>
<p>&nbsp;</p>
<p>Francisco Domínguez indicó que el estado ocupa el primer lugar nacional en registro oportuno de nacimientos, con 92 por ciento de cobertura en 2020, de acuerdo al Registro Nacional de Población e Identificación Personal (Renapo).</p>
<p>&nbsp;</p>
<p>Dicha unidad administrativa, dijo, también ubicó a Querétaro como el primer estado del país que brindó registros de nacimiento y asignación de la Clave Única de Registro de Población (CURP), con una eficacia de 96 por ciento en 2020.</p>
<p>&nbsp;</p>
<p>Añadió que de acuerdo al Instituto Nacional de Estadística y Geografía (Inegi), la entidad tiene la menor brecha de subregistros.</p>
<p>&nbsp;</p>
<p>Domínguez Servién hizo un llamado a la colaboración y al trabajo conjunto en beneficio de las y los queretanos.</p>
<p>&nbsp;</p>
<p>“Juntos, sigamos situando la coordinación como eje de servicio y de bienestar para las familias queretanas”, puntualizó.</p>
<p>&nbsp;</p>
<p>El secretario de Gobierno, Juan Martín Granados Torres, resaltó que la administración actual tiene como constante el poner al centro de las decisiones a las personas que habitan en Querétaro, y la firma del nuevo convenio con el TSJ deriva de otra constante: el consenso sobre el bienestar de los ciudadanos y la coordinación institucional para conseguirlo.</p>
<p>&nbsp;</p>
<p>“Lo que hoy se conviene es la aplicación de un mecanismo soportado por el desarrollo tecnológico que ha colocado a la entidad en materia de seguridad humana en un referente nacional”, enfatizó.</p>
<p>&nbsp;</p>
<p>Comentó que mediante una interconexión digital, el registro civil del estado y los juzgados familiares podrán facilitar a las personas en una situación de riesgo a su persona, que haya formalidad jurídica para dictar medidas de protección o cautelares a su favor.</p>
<p>&nbsp;</p>
<p>“Ya no habrá necesidad de que las víctimas regresen a su hogar a buscar documentos, incluso donde se encuentran sus agresores, o que acudan ante las autoridades días después a obtener dúplicas”, aseveró.</p>
<p>&nbsp;</p>
<p>Recalcó que el derecho humano de acceso a la justicia es impostergable y no admite dilaciones, y mediante este convenio, apuntó, los juzgadores podrán disponer confidencialmente de la información necesaria para imponer su imperio y proteger con prontitud y eficacia a los ciudadanos, sobre todo en los casos de violencia familiar.</p>
<p>&nbsp;</p>
<p>“Urge que avancemos en la calidad de las medidas de protección para que dejen de ser nominales, rutinarias, retardadas”, subrayó.</p>
<p>&nbsp;</p>
<p>El secretario agregó que el uso de este aplicativo, que también es un referente nacional, es un avance significativo en la consolidación de los derechos humanos a favor de las personas agraviadas.</p>
<p>&nbsp;</p>
<p>En su intervención, el presidente del Tribunal Superior de Justicia, José Antonio Ortega Cerbón, compartió que el convenio, además de brindar certeza jurídica a la ciudadanía, por su conexión tecnológica directa con el Registro Civil genera ahorro de tiempo y desplazamiento para los justiciables.</p>
<p>&nbsp;</p>
<p>Asimismo, señaló que ante el crecimiento de Querétaro y los diversos escenarios de la convivencia social, dirimir las diferencias entre los justiciables requiere de una atención especial que recae en el trabajo responsable y callado de quienes integran al Poder Judicial del Estado de Querétaro.</p>
<p>&nbsp;</p>
<p>El magistrado presidente anunció que este lunes se reabre la atención ciudadana en todas las áreas del Poder Judicial del Estado de Querétaro.</p>
<p>&nbsp;</p>
<p>“Con todos los controles sanitarios y el compromiso de los mil 350 funcionarios judiciales, el trabajo en casa y a puertas cerradas nos permite retornar con cero rezagos”, dijo.</p>
<p>&nbsp;</p>
<p>Acentuó que pese a la pandemia, la Justicia en Querétaro no se detuvo, y adelantó que cuando así lo permitan las condiciones sanitarias se retomarán las convivencias familiares en el CECOFAM con el nuevo Centro Lúdico que será inaugurado próximamente.</p>
<p>&nbsp;</p>
<p>En su oportunidad, el director estatal del Registro Civil, José Luis Martínez Magdaleno, informó que a través del convenio se pone a disposición del TSJ las actas del estado civil de las personas inscritas en Querétaro y en otras entidades federativas.</p>
<p>&nbsp;</p>
<p>Además, compartió que las expediciones de las actas certificadas son gratuitas y el servicio se brindará 24/7 para el Tribunal Superior de Justicia en los distritos judiciales de Querétaro, San Juan del Río, Cadereyta, Amealco, Jalpan de Serra y Tolimán.</p>
<p>&nbsp;</p>
<p>En su oportunidad, la titular de la Defensoría de los Derechos Humanos del Estado de Querétaro (DDHQ), Roxana de Jesús Ávalos Vázquez, celebró que el convenio ayude a eliminar una parte de los obstáculos que personas vulnerables enfrentan en su camino a la justicia.</p>
<p>&nbsp;</p>
<p>Al evento asistieron el presidente municipal de Querétaro, Luis Bernardo Nava Guerrero; el secretario de gobierno de la capital, Tonatiuh Cervantes Curiel; la magistrada presidenta de la Sala Familiar del TSJ, Marisela Sandoval López, y los magistrados de la Sala Familiar del TSJ, Greco Rosas Méndez y Cecilia Pérez Zepeda.</p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
															</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://www.expressmetropolitano.com.mx/se-registra-apagon-masivo-en-toluca-y-alrededores/">Se registra apagón masivo en Toluca y alrededores</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="http://www.expressmetropolitano.com.mx/indignacion-y-desconcierto-por-registro-de-felix-salgado-expresan-mujeres-de-morena/">Indignación y desconcierto por registro de Félix Salgado, expresan mujeres de Morena</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
			</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="http://www.expressmetropolitano.com.mx/author/gabriel-gonzalez/" title="Entradas de Redaccion" rel="author">Redaccion</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Entradas Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-125782 post type-post status-publish format-standard has-post-thumbnail hentry category-coneme category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/06077a5c-e52d-4716-8769-6d1a38fe1a9c-480x320.jpg" href="http://www.expressmetropolitano.com.mx/familiares-de-desaparecidos-se-desangraran-en-protesta-contra-la-cndh-en-mexico/"></a><h4 class="entry-title"><a href="http://www.expressmetropolitano.com.mx/familiares-de-desaparecidos-se-desangraran-en-protesta-contra-la-cndh-en-mexico/">Familiares de desaparecidos se desangraran en protesta contra la CNDH en México</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.expressmetropolitano.com.mx/author/gabriel-gonzalez/">Redaccion</a></span><time class="entry-date published updated" datetime="2021-02-15T23:19:04-06:00">15 febrero, 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-125776 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/WMRTAYIIMBFYZAU5UB5VRN4SW4.jpg" href="http://www.expressmetropolitano.com.mx/indignacion-y-desconcierto-por-registro-de-felix-salgado-expresan-mujeres-de-morena/"></a><h4 class="entry-title"><a href="http://www.expressmetropolitano.com.mx/indignacion-y-desconcierto-por-registro-de-felix-salgado-expresan-mujeres-de-morena/">Indignación y desconcierto por registro de Félix Salgado, expresan mujeres de Morena</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.expressmetropolitano.com.mx/author/gabriel-gonzalez/">Redaccion</a></span><time class="entry-date published updated" datetime="2021-02-15T23:04:55-06:00">15 febrero, 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-125768 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/83b8cad2-e990-4b5f-ab66-d4e48cd2e4a1-480x320.jpg" href="http://www.expressmetropolitano.com.mx/se-registra-apagon-masivo-en-toluca-y-alrededores/"></a><h4 class="entry-title"><a href="http://www.expressmetropolitano.com.mx/se-registra-apagon-masivo-en-toluca-y-alrededores/">Se registra apagón masivo en Toluca y alrededores</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.expressmetropolitano.com.mx/author/gabriel-gonzalez/">Redaccion</a></span><time class="entry-date published updated" datetime="2021-02-15T22:49:07-06:00">15 febrero, 2021</time></div></div></div></div>				</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<div id="shortcodes-ultimate-2" class="widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right shortcodes-ultimate"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: links-114721',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 101694-101694',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: el-marques-3-125316',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: agenda-politica-6-123403',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: municipio-qro-2-125551',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: municipio-qro-125549',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: anahi-121547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: corona-110595',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: uaq-3-125197',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: agenda-politica-5-123401',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: agenda-politica-2-108569',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><div class="textwidget"><div  class="pz_cont paszone-container-70452   " id="paszonecont_70452" style="overflow:hidden; max-width:500px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-70452 " id="70452" style="overflow:hidden; max-width:500px; max-height:450px;  "><div class="wppasrotate rotating_paszone wppasrotate1358182386 paszoneholder-70452" style="" ><div class="pasli pasli-114721 "  data-duration="5000" bid="114721" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/06/thumbnail_links-300x250-1.jpg?pas=15256127132102161806" alt="links" border="0"  /></div><div class="pasli pasli-101694 "  data-duration="5000" bid="101694" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/08/politicaysociedad-1.jpg?pas=9011910782102161806" alt="Política y Sociedad" border="0"  /></div><div class="pasli pasli-125316 "  data-duration="5000" bid="125316" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/thumbnail_300x250pp-EXPRESS-METROPOLITANO-JUNTOS-CUMPLIMOS-2.jpg?pas=21255126582102161806" alt="El Marques" border="0"  /></div><div class="pasli pasli-123403 "  data-duration="5000" bid="123403" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/12/Plana-2111.jpg?pas=19676116642102161806" alt="Agenda Política" border="0"  /></div><div class="pasli pasli-125551 "  data-duration="5000" bid="125551" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/thumbnail_BannerWeb_Brazaletes_300x250.jpg?pas=773487072102161806" alt="Municipio Qro" border="0"  /></div><div class="pasli pasli-125549 "  data-duration="5000" bid="125549" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/02/thumbnail_banners-wens-licencias-de-funcionamiento_300x250.jpg?pas=333023062102161806" alt="Municipio Qro" border="0"  /></div><div class="pasli pasli-121547 "  data-duration="5000" bid="121547" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/10/f8256e51-5421-4e50-9b2e-1e7c3d3af3c7.jpg?pas=15183405202102161806" alt="Anahi" border="0"  /></div><div class="pasli pasli-110595 "  data-duration="5000" bid="110595" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/851f1165-375c-4e7d-b88a-130bb865cdad.jpg?pas=16636046522102161806" alt="CORONA" border="0"  /></div><div class="pasli pasli-125197 "  data-duration="5000" bid="125197" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/01/UAQ2.jpg?pas=7736647842102161806" alt="UAQ" border="0"  /></div><div class="pasli pasli-123401 "  data-duration="5000" bid="123401" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/12/PLANA1111.jpg?pas=2018871512102161806" alt="Agenda Política" border="0"  /></div><div class="pasli pasli-108569 "  data-duration="5000" bid="108569" aid="70452"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/01/a7805050-feb4-45fb-a159-13b281337f18.jpg?pas=121231732102161806" alt="Agenda Política" border="0"  /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1358182386 = $(".wppasrotate1358182386").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1358182386").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1358182386").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1358182386.setPause($($slideElement).data("duration"));},});});});</script></div></div>		<div id="recent-posts-3" class="widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right widget_recent_entries">		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Ultima Hora</span></h4></div>		<ul>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/familiares-de-desaparecidos-se-desangraran-en-protesta-contra-la-cndh-en-mexico/">Familiares de desaparecidos se desangraran en protesta contra la CNDH en México</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/indignacion-y-desconcierto-por-registro-de-felix-salgado-expresan-mujeres-de-morena/">Indignación y desconcierto por registro de Félix Salgado, expresan mujeres de Morena</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/gobierno-de-queretaro-y-tribunal-superior-de-justicia-firman-convenio-para-agilizar-la-impresion-de-actas-del-estado-civil/" aria-current="page">Gobierno de Querétaro y  Tribunal Superior de Justicia firman convenio para agilizar la impresión de actas del estado civil</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/se-registra-apagon-masivo-en-toluca-y-alrededores/">Se registra apagón masivo en Toluca y alrededores</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/apagon-deja-sin-servicio-a-mas-de-10-fraccionamientos-en-tehuacan/">Apagón deja sin servicio a más de 10 fraccionamientos en Tehuacán</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/se-convoca-a-medicos-y-enfermeros-especialistas-para-ser-parte-del-hospital-general-de-queretaro/">Se convoca a Médicos y Enfermeros Especialistas para ser parte del Hospital General de Querétaro</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/inicia-municipio-de-queretaro-el-prestamo-de-concentradores-de-oxigeno/">Inicia Municipio de Querétaro el préstamo de concentradores de oxígeno</a>
									</li>
					</ul>
		</div><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/2QayP6_BfbA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Express Metropolitano"/>
		<meta itemprop="description" content="Tu Diario de la Tarde"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Express Metropolitano"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - www.expressmetropolitano.com.mx. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="1024" height="142" src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg" class="custom-logo" alt="Express Metropolitano" srcset="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg 1024w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-300x42.jpeg 300w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-768x107.jpeg 768w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-960x133.jpeg 960w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-585x81.jpeg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70065"><a href="http://www.expressmetropolitano.com.mx/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70066"><a href="http://www.expressmetropolitano.com.mx/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70067"><a href="http://www.expressmetropolitano.com.mx/category/policiacos/">Policíacos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70068"><a href="http://www.expressmetropolitano.com.mx/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70069"><a href="http://www.expressmetropolitano.com.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62515"><a href="http://www.expressmetropolitano.com.mx/category/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118055"><a href="http://www.expressmetropolitano.com.mx/category/queretaro/">Querétaro</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.4.4' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"3a2d729fe7","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"125772","ajaxUrl":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"3a2d729fe7","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"3a2d729fe7","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/js/script.min.js?ver=6.4'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.3.2'></script>
</body>
</html>
