<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>993 casos confirmados y 20 muertos - Express Metropolitano</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-49879043-2', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="993 casos confirmados y 20 muertos - Express Metropolitano" />
<meta property="og:description" content="Un total de 993 personas infectadas con coronavirus hay en México, y la cifra de fallecidos subió de 16 a 20, señaló la Secretaría de Salud. Uno de los estados más afectados es el estado de Quintana Roo, donde se han registrado 50 casos. Durante la tarde de este domingo,..." />
<meta property="og:url" content="http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/" />
<meta property="og:site_name" content="Express Metropolitano" />
<meta property="article:section" content="COVID-19" />
<meta property="article:published_time" content="2020-03-30T01:47:03+00:00" />
<meta property="article:modified_time" content="2020-03-30T01:47:43+00:00" />
<meta property="og:updated_time" content="2020-03-30T01:47:43+00:00" />
<meta property="og:image" content="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/images.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="317" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un total de 993 personas infectadas con coronavirus hay en México, y la cifra de fallecidos subió de 16 a 20, señaló la Secretaría de Salud. Uno de los estados más afectados es el estado de Quintana Roo, donde se han registrado 50 casos. Durante la tarde de este domingo,..." />
<meta name="twitter:title" content="993 casos confirmados y 20 muertos - Express Metropolitano" />
<meta name="twitter:image" content="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/images.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.expressmetropolitano.com.mx/#website","url":"http://www.expressmetropolitano.com.mx/","name":"Express Metropolitano","description":"Tu Diario de la Tarde","potentialAction":{"@type":"SearchAction","target":"http://www.expressmetropolitano.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/#primaryimage","url":"http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/images.jpeg","width":600,"height":317},{"@type":"WebPage","@id":"http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/#webpage","url":"http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/","inLanguage":"es","name":"993 casos confirmados y 20 muertos - Express Metropolitano","isPartOf":{"@id":"http://www.expressmetropolitano.com.mx/#website"},"primaryImageOfPage":{"@id":"http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/#primaryimage"},"datePublished":"2020-03-30T01:47:03+00:00","dateModified":"2020-03-30T01:47:43+00:00","author":{"@id":"http://www.expressmetropolitano.com.mx/#/schema/person/a0217f60bcfd1797bbe065d109e55a31"},"breadcrumb":{"@id":"http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.expressmetropolitano.com.mx/","url":"http://www.expressmetropolitano.com.mx/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/","url":"http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/","name":"993 casos confirmados y 20 muertos"}}]},{"@type":["Person"],"@id":"http://www.expressmetropolitano.com.mx/#/schema/person/a0217f60bcfd1797bbe065d109e55a31","name":"Redaccion","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Express Metropolitano &raquo; Feed" href="http://www.expressmetropolitano.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express Metropolitano &raquo; Feed de los comentarios" href="http://www.expressmetropolitano.com.mx/comments/feed/" />
<link rel="amphtml" href="http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pencisc-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/portfolio.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/recipe.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/review.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/style.css?ver=6.4' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mixcloud-embed-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/mixcloud-embed/mixcloud-embed.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor, int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un error de configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la p\u00e1gina.","http_error_image":"Ha fallado el posproceso de la imagen. Si es una foto o una imagen grande, por favor, red\u00facela a 2.500 p\u00edxeles y vuelve a subirla de nuevo.","upload_failed":"Subida fallida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/plupload/handlers.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"5f666e8e9c","remove":"742184ad87","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=448a841448","flash_swf_url":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.3.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.expressmetropolitano.com.mx/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.expressmetropolitano.com.mx/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://www.expressmetropolitano.com.mx/?p=112071' />
<link rel="alternate" type="application/json+oembed" href="http://www.expressmetropolitano.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fmexico-993-casos-confirmados-y-20-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.expressmetropolitano.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fmexico-993-casos-confirmados-y-20-muertos%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"DR3Mp1IWh9106C", domain:"expressmetropolitano.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=DR3Mp1IWh9106C" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: coneme-97810',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: 3alas3-99992',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: depural1-105016',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: agenda-politica-108580',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><div  class="pz_cont paszone-container-86868   " id="paszonecont_86868" style="overflow:hidden; max-width:970px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-86868 " id="86868" style="overflow:hidden; width:970px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate407443943 paszoneholder-86868" style="" ><div class="pasli pasli-97810 "  data-duration="5000" bid="97810" aid="86868"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/06/IMG-20190612-WA0034.jpg?pas=11058830892003300659" alt="Coneme" border="0"  /></div><div class="pasli pasli-99992 "  data-duration="5000" bid="99992" aid="86868"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/07/Untitled.png?pas=6461996882003300659" alt="3alas3" border="0"  /></div><div class="pasli pasli-105016 "  data-duration="5000" bid="105016" aid="86868"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/11/thumbnail_bebederoshorizontal250x790nnnn.jpg?pas=1060704392003300659" alt="DEPURAL1" border="0"  /></div><div class="pasli pasli-108580 "  data-duration="5000" bid="108580" aid="86868"><img src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/01/1210716f-6e05-44ab-851f-cbe713fb0209.jpg?pas=965276582003300659" alt="Agenda Política" border="0"  /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate407443943 = $(".wppasrotate407443943").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate407443943").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate407443943").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate407443943.setPause($($slideElement).data("duration"));},});});});</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2019\/04\/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg"
    },
    "url": "http:\/\/www.expressmetropolitano.com.mx\/",
    "name": "Express Metropolitano",
    "description": "Tu Diario de la Tarde"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Express Metropolitano",
    "alternateName": "Tu Diario de la Tarde",
    "url": "http:\/\/www.expressmetropolitano.com.mx\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "http:\/\/www.expressmetropolitano.com.mx\/mexico-993-casos-confirmados-y-20-muertos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "993 casos confirmados y 20 muertos",
    "description": "",
    "datePublished": "2020-03-29",
    "datemodified": "2020-03-29",
    "mainEntityOfPage": "http:\/\/www.expressmetropolitano.com.mx\/mexico-993-casos-confirmados-y-20-muertos\/",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2020\/03\/images.jpeg",
        "width": 600,
        "height": 317
    },
    "publisher": {
        "@type": "Organization",
        "name": "Express Metropolitano",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2019\/04\/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Redaccion",
        "name": "Redaccion"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.expressmetropolitano.com.mx/web/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2018/12/cropped-express-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2018/12/cropped-express-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2018/12/cropped-express-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2018/12/cropped-express-1-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49879043-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"DR3Mp1IWh9106C", domain:"expressmetropolitano.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=DR3Mp1IWh9106C" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->    
	
<!--script language="javascript" type="text/javascript">
lz="http://ocio.leadzu.com/inter_request.php?m=1L7ISITE91055X4&a=&floa=1&idtm=300x250&t=2&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+lz+"'></scr"+"ipt>");
</script>
<script type="text/javascript" src="//ads.vidoomy.com/expressmetropolitano_1261.js" ></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script-->
</head>

<body class="post-template-default single single-post postid-112071 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-5.6 vc_responsive">
<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "DR3Mp1IWh9106C", "domain": "expressmetropolitano.com.mx" }}</script>
</amp-analytics>
<!-- End Alexa AMP Certify Javascript -->    
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container topbar-width-default">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Trending now</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/">993 casos confirmados y 20 muertos</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/mantiene-el-marques-operativos-contra-covid-19/">Mantiene El Marqués operativos contra COVID-19</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/mantiene-municipio-de-queretaro-acciones-preventivas-en-mercados-publicos-ante-contingencia-por-covid-19/">Mantiene Municipio de Querétaro acciones preventivas en&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/adan-augusto-lopez-gobernador-de-tabasco-dio-positivo-a-covid-19/">Adán Augusto López, gobernador de Tabasco, dio&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/en-mangas-de-camisa-27-marzo-2020/">En Mangas de Camisa 27 Marzo 2020</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/entrevista-exclusiva-dra-martha-camfield/">Entrevista Exclusiva Dra. Martha Camfield</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/politica-y-sociedad-en-tvuaq-34/">Politica y Sociedad en TvUAQ</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/se-registra-el-primer-deceso-por-covid-19-en-queretaro/">Se registra el primer deceso por Covid-19&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/el-gobierno-del-estado-adquirio-los-insumos-necesarios-para-equipar-al-personal-que-atiende-casos-de-covid-19/">El Gobierno del estado adquirió los insumos&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="http://www.expressmetropolitano.com.mx/sube-a-848-los-contagiados-y-16-muertes-de-coronavirus-en-mexico/">Sube a 848 los contagiados y 16&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s3 customizer-width">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="http://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="1024" height="142" src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg" class="custom-logo" alt="Express Metropolitano" srcset="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg 1024w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-300x42.jpeg 300w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-768x107.jpeg 768w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-960x133.jpeg 960w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-585x81.jpeg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
<header id="masthead" class="site-header site-header__main header--s3" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-70065" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70065"><a href="http://www.expressmetropolitano.com.mx/mexico/" itemprop="url">México</a></li>
<li id="menu-item-70066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70066"><a href="http://www.expressmetropolitano.com.mx/municipios/" itemprop="url">Municipios</a></li>
<li id="menu-item-70067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70067"><a href="http://www.expressmetropolitano.com.mx/policiacos/" itemprop="url">Policíacos</a></li>
<li id="menu-item-70068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70068"><a href="http://www.expressmetropolitano.com.mx/mundo/" itemprop="url">Mundo</a></li>
<li id="menu-item-70069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70069"><a href="http://www.expressmetropolitano.com.mx/deportes/" itemprop="url">Deportes</a></li>
<li id="menu-item-62515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62515"><a href="http://www.expressmetropolitano.com.mx/columnas/" itemprop="url">Columnas</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="http://www.expressmetropolitano.com.mx/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="http://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="1024" height="142" src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg" class="custom-logo" alt="Express Metropolitano" srcset="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg 1024w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-300x42.jpeg 300w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-768x107.jpeg 768w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-960x133.jpeg 960w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-585x81.jpeg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="http://www.expressmetropolitano.com.mx/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/" data-id="112071" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="http://www.expressmetropolitano.com.mx" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://www.expressmetropolitano.com.mx/covid-19/" itemprop="item"><span itemprop="name">COVID-19</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/" itemprop="item"><span itemprop="name">993 casos confirmados y 20 muertos</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-112071" class="penci-single-artcontent noloaddisqus post-112071 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-mexico category-ultima-hora penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="http://www.expressmetropolitano.com.mx/covid-19/" rel="category tag">COVID-19</a> <a href="http://www.expressmetropolitano.com.mx/mexico/" rel="category tag">México</a> <a href="http://www.expressmetropolitano.com.mx/ultima-hora/" rel="category tag">Ultima Hora</a></span></div><h1 class="entry-title penci-entry-title penci-title-">993 casos confirmados y 20 muertos</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="http://www.expressmetropolitano.com.mx/author/gabriel-gonzalez/">Redaccion</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-03-29T19:47:03-06:00">29 marzo, 2020</time><time class="updated" datetime="2020-03-29T19:47:43-06:00">29 marzo, 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p112071">174</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="112071" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fmexico-993-casos-confirmados-y-20-muertos%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url&#038;text=993%20casos%20confirmados%20y%2020%20muertos%20http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fmexico-993-casos-confirmados-y-20-muertos%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="993 casos confirmados y 20 muertos" data-link="http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/" href="#"><i class="fa fa-whatsapp"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="600" height="317" src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/images.jpeg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" srcset="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/images.jpeg 600w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/images-300x159.jpeg 300w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/images-585x309.jpeg 585w" sizes="(max-width: 600px) 100vw, 600px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<p>Un total de 993 personas infectadas con coronavirus hay en México, y la cifra de fallecidos subió de 16 a 20, señaló la Secretaría de Salud.</p>
<p>Uno de los estados más afectados es el estado de Quintana Roo, donde se han registrado 50 casos.</p>
<p>Durante la tarde de este domingo, en los estados se dio a conocer que Nuevo León suma 70 casos confirmados por Covid-19, Chiapas detectó 11 pacientes con esta enfermedad, Guerrero reportó su primer muerte por este virus y Aguascalientes dio de alta a primeros pacientes con coronavirus.</p>
<p>Mientras que el subsecretario de Salud, Hugo López-Gatell, pidió en un video dirigido a la población que se mantega encerrada en casa para evitar la propagación de este padeciemiento.</p>
<p><iframe title="Conferencia de prensa. Informe diario sobre coronavirus  COVID-19 en México. Secretaría de Salud" width="1400" height="788" src="https://www.youtube.com/embed/ALO4gPiD4oY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
															</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="http://www.expressmetropolitano.com.mx/mantiene-el-marques-operativos-contra-covid-19/">Mantiene El Marqués operativos contra COVID-19</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
			</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="http://www.expressmetropolitano.com.mx/author/gabriel-gonzalez/" title="Entradas de Redaccion" rel="author">Redaccion</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Entradas Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-112054 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/Segundo-operativo_5-480x320.jpg" href="http://www.expressmetropolitano.com.mx/mantiene-el-marques-operativos-contra-covid-19/"></a><h4 class="entry-title"><a href="http://www.expressmetropolitano.com.mx/mantiene-el-marques-operativos-contra-covid-19/">Mantiene El Marqués operativos contra COVID-19</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.expressmetropolitano.com.mx/author/gabriel-gonzalez/">Redaccion</a></span><time class="entry-date published updated" datetime="2020-03-29T14:52:42-06:00">29 marzo, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-112051 post type-post status-publish format-standard has-post-thumbnail hentry category-municipios category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/b937175d-ce67-4e06-b94b-d208ea733e95-480x320.jpg" href="http://www.expressmetropolitano.com.mx/mantiene-municipio-de-queretaro-acciones-preventivas-en-mercados-publicos-ante-contingencia-por-covid-19/"></a><h4 class="entry-title"><a href="http://www.expressmetropolitano.com.mx/mantiene-municipio-de-queretaro-acciones-preventivas-en-mercados-publicos-ante-contingencia-por-covid-19/">Mantiene Municipio de Querétaro acciones preventivas en mercados públicos ante contingencia por COVID 19</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.expressmetropolitano.com.mx/author/gabriel-gonzalez/">Redaccion</a></span><time class="entry-date published updated" datetime="2020-03-29T14:19:09-06:00">29 marzo, 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-112047 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-mexico category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/03/adan-augusto-lopez-gobernador-tabasco_107_156_1041_648-480x320.jpeg" href="http://www.expressmetropolitano.com.mx/adan-augusto-lopez-gobernador-de-tabasco-dio-positivo-a-covid-19/"></a><h4 class="entry-title"><a href="http://www.expressmetropolitano.com.mx/adan-augusto-lopez-gobernador-de-tabasco-dio-positivo-a-covid-19/">Adán Augusto López, gobernador de Tabasco, dio positivo a COVID-19</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="http://www.expressmetropolitano.com.mx/author/gabriel-gonzalez/">Redaccion</a></span><time class="entry-date published updated" datetime="2020-03-29T14:15:49-06:00">29 marzo, 2020</time></div></div></div></div>				</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
			<div id="recent-posts-3" class="widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right widget_recent_entries">		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Ultima Hora</span></h4></div>		<ul>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/mexico-993-casos-confirmados-y-20-muertos/" aria-current="page">993 casos confirmados y 20 muertos</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/mantiene-el-marques-operativos-contra-covid-19/">Mantiene El Marqués operativos contra COVID-19</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/mantiene-municipio-de-queretaro-acciones-preventivas-en-mercados-publicos-ante-contingencia-por-covid-19/">Mantiene Municipio de Querétaro acciones preventivas en mercados públicos ante contingencia por COVID 19</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/adan-augusto-lopez-gobernador-de-tabasco-dio-positivo-a-covid-19/">Adán Augusto López, gobernador de Tabasco, dio positivo a COVID-19</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/en-mangas-de-camisa-27-marzo-2020/">En Mangas de Camisa 27 Marzo 2020</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/entrevista-exclusiva-dra-martha-camfield/">Entrevista Exclusiva Dra. Martha Camfield</a>
									</li>
											<li>
					<a href="http://www.expressmetropolitano.com.mx/politica-y-sociedad-en-tvuaq-34/">Politica y Sociedad en TvUAQ</a>
									</li>
					</ul>
		</div><div id="shortcodes-ultimate-2" class="widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right shortcodes-ultimate"><div class="textwidget"><div  class="pz_cont paszone-container-80611   " id="paszonecont_80611" style="overflow:hidden; max-width:400px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-80611 " id="80611" style="overflow:hidden; max-width:400px; max-height:350px;  "><div class="wppasrotate   paszoneholder-80611" style="width:100%; height:100%;" ></div></div></div></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Express Metropolitano"/>
		<meta itemprop="description" content="Tu Diario de la Tarde"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Express Metropolitano"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - www.expressmetropolitano.com.mx. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="http://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="1024" height="142" src="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg" class="custom-logo" alt="Express Metropolitano" srcset="http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM.jpeg 1024w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-300x42.jpeg 300w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-768x107.jpeg 768w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-960x133.jpeg 960w, http://www.expressmetropolitano.com.mx/web/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-5.24.57-PM-585x81.jpeg 585w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70065"><a href="http://www.expressmetropolitano.com.mx/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70066"><a href="http://www.expressmetropolitano.com.mx/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70067"><a href="http://www.expressmetropolitano.com.mx/policiacos/">Policíacos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70068"><a href="http://www.expressmetropolitano.com.mx/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70069"><a href="http://www.expressmetropolitano.com.mx/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62515"><a href="http://www.expressmetropolitano.com.mx/columnas/">Columnas</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<link rel='stylesheet' id='wp_pro_add_style-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.3.2' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"063e8af00c","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCI = {"postID":"112071","ajaxUrl":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"063e8af00c","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"063e8af00c","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/js/script.min.js?ver=6.4'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.3.2'></script>
</body>
</html>
