<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-49879043-2', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Checo&quot; Pérez: ¿Puede quedarse sin correr el GP de Azerbaiyán tras video escándalo? - Express Metropolitano</title>
	<link rel="canonical" href="https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Checo&quot; Pérez: ¿Puede quedarse sin correr el GP de Azerbaiyán tras video escándalo? - Express Metropolitano" />
	<meta property="og:description" content="Checo llegará a Bakú tras su primer triunfo en el Gran Premio de Mónaco, el cual se fue empañando por la manera descontrolada de festejar del tapatío Del 10 al 12 de junio se llevará a cabo una edición más del Gran Premio de Azerbaiyán, mismo que se corre en el..." />
	<meta property="og:url" content="https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/" />
	<meta property="og:site_name" content="Express Metropolitano" />
	<meta property="article:published_time" content="2022-06-07T02:43:01+00:00" />
	<meta property="og:image" content="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-523874_597949_0.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="540" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Ara Valdelamar" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.expressmetropolitano.com.mx/#website","url":"https://www.expressmetropolitano.com.mx/","name":"Express Metropolitano","description":"Tu Diario de la Tarde","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.expressmetropolitano.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/#primaryimage","inLanguage":"es","url":"https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-523874_597949_0.jpg","contentUrl":"https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-523874_597949_0.jpg","width":960,"height":540},{"@type":"WebPage","@id":"https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/#webpage","url":"https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/","name":"\"Checo\" Pérez: ¿Puede quedarse sin correr el GP de Azerbaiyán tras video escándalo? - Express Metropolitano","isPartOf":{"@id":"https://www.expressmetropolitano.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/#primaryimage"},"datePublished":"2022-06-07T02:43:01+00:00","dateModified":"2022-06-07T02:43:01+00:00","author":{"@id":"https://www.expressmetropolitano.com.mx/#/schema/person/acb6be0da8b1397411728b72aff6c97c"},"breadcrumb":{"@id":"https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.expressmetropolitano.com.mx/"},{"@type":"ListItem","position":2,"name":"«Checo» Pérez: ¿Puede quedarse sin correr el GP de Azerbaiyán tras video escándalo?"}]},{"@type":"Person","@id":"https://www.expressmetropolitano.com.mx/#/schema/person/acb6be0da8b1397411728b72aff6c97c","name":"Ara Valdelamar","url":"https://www.expressmetropolitano.com.mx/author/aravalde/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Express Metropolitano &raquo; Feed" href="https://www.expressmetropolitano.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express Metropolitano &raquo; Feed de los comentarios" href="https://www.expressmetropolitano.com.mx/comments/feed/" />
<link rel="amphtml" href="https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/" />		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.3 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-49879043-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-49879043-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/portfolio.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/recipe.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/review.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/style.css?ver=6.4' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/clipboard.min.js' id='clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor, int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un error de configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la p\u00e1gina.","http_error_image":"El posproceso de la imagen ha fallado probablemente porque el servidor est\u00e1 ocupado o no tiene suficientes recursos. Puede ayudar el subir una imagen m\u00e1s peque\u00f1a. El tama\u00f1o m\u00e1ximo sugerido es de 2500 p\u00edxeles.","upload_failed":"Subida fallida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb","unsupported_image":"Esta imagen no se puede mostrar en un navegador web. Antes de subirla, para un mejor resultado, convi\u00e9rtela a JPEG.","noneditable_image":"Esta imagen no puede ser procesada por el servidor web. Antes de subirla, convi\u00e9rtela a JPEG o PNG.","file_url_copied":"La URL del archivo ha sido copiada a tu portapapeles"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/plupload/handlers.min.js' id='plupload-handlers-js'></script>
<script type='text/javascript' id='wppas_vbc_upload-js-extra'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"de3a267354","remove":"a9536161ba","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=8a68d518ac","flash_swf_url":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.8.4' id='wppas_vbc_upload-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.3' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.expressmetropolitano.com.mx","hash_tracking":"false","ua":"UA-49879043-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.expressmetropolitano.com.mx","hash_tracking":"false","ua":"UA-49879043-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.8.4' id='wppas_dummy_advertising-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expressmetropolitano.com.mx/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expressmetropolitano.com.mx/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.expressmetropolitano.com.mx/?p=150398' />
<link rel="alternate" type="application/json+oembed" href="https://www.expressmetropolitano.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fcheco-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expressmetropolitano.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fcheco-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"DR3Mp1IWh9106C", domain:"expressmetropolitano.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=DR3Mp1IWh9106C" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'e808e4250b'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.expressmetropolitano.com.mx/web/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type='text/css'>img#wpstats{display:none}</style>
	<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: bonita1-136143',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: cavic-141532',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: calentadores-149233',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><div  class="pz_cont paszone-container-86868   " id="paszonecont_86868" style="overflow:hidden; max-width:970px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-86868 " id="86868" style="overflow:hidden; width:970px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1334275425 paszoneholder-86868" style="" ><div class="pasli pasli-136143 "  data-duration="5000" bid="136143" aid="86868"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/12/bonita-02-scaled.jpg?pas=15967901652206070905" alt="Bonita1" border="0"  /></div><div class="pasli pasli-141532 "  data-duration="5000" bid="141532" aid="86868"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/04/1646f706-fa92-45dc-afd8-61a0037690ba.jpg?pas=15465970922206070905" alt="cavic" border="0"  /></div><div class="pasli pasli-149233 "  data-duration="5000" bid="149233" aid="86868"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/790concel.jpg?pas=20700843612206070905" alt="CALENTADORES" border="0"  /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1334275425 = $(".wppasrotate1334275425").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1334275425").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1334275425").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1334275425.setPause($($slideElement).data("duration"));},});});});</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2022\/06\/Screenshot_6-1.png"
    },
    "url": "https:\/\/www.expressmetropolitano.com.mx\/",
    "name": "Express Metropolitano",
    "description": "Tu Diario de la Tarde"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Express Metropolitano",
    "alternateName": "Tu Diario de la Tarde",
    "url": "https:\/\/www.expressmetropolitano.com.mx\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.expressmetropolitano.com.mx\/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.expressmetropolitano.com.mx\/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Signup Form",
    "alternateName": "Only use for MailChimp Sign-Up Form widget. Display your Sign-Up Form widget below on the footer. Please use markup we provide here: http:\/\/soledad.pencidesign.com\/soledad-document\/#widgets to display exact",
    "url": "https:\/\/www.expressmetropolitano.com.mx\/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\"Checo\" P\u00e9rez: \u00bfPuede quedarse sin correr el GP de Azerbaiy\u00e1n tras video esc\u00e1ndalo?",
    "description": "",
    "datePublished": "2022-06-06",
    "datemodified": "2022-06-06",
    "mainEntityOfPage": "https:\/\/www.expressmetropolitano.com.mx\/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2022\/06\/f960x540-523874_597949_0.jpg",
        "width": 960,
        "height": 540
    },
    "publisher": {
        "@type": "Organization",
        "name": "Express Metropolitano",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2022\/06\/Screenshot_6-1.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AraValdelamar",
        "name": "Ara Valdelamar"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.expressmetropolitano.com.mx/web/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49479043-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-49479043-2');
        </script>
    <link rel="icon" href="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-logo-expres-vertical-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-logo-expres-vertical-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-logo-expres-vertical-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-logo-expres-vertical-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"DR3Mp1IWh9106C", domain:"expressmetropolitano.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=DR3Mp1IWh9106C" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ELKQYSJZZF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ELKQYSJZZF');
</script>
	
<!--script language="javascript" type="text/javascript">
lz="http://ocio.leadzu.com/inter_request.php?m=1L7ISITE91055X4&a=&floa=1&idtm=300x250&t=2&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+lz+"'></scr"+"ipt>");
</script>
<script type="text/javascript" src="//ads.vidoomy.com/expressmetropolitano_1261.js" ></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script-->
</head>
<!--script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader53850";
                                        c.src = "//scripts.cleverwebserver.com/41187a739fda97dda002fc1ec8bac447.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script-->                            
<body data-rsssl=1 class="post-template-default single single-post postid-150398 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-5.6 vc_responsive">
<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "DR3Mp1IWh9106C", "domain": "expressmetropolitano.com.mx" }}</script>
</amp-analytics>
	
<!-- End Alexa AMP Certify Javascript --> 
	
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container topbar-width-default">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Trending now</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/gp-de-azerbaiyan-fecha-hora-y-donde-ver-la-carrera-de-checo-perez/">GP de Azerbaiyán: fecha, hora y dónde&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/stranger-things-4-inspirada-en-clasicos-de-terror-de-los-80-conoce-5-curiosidades-de-la-serie/">Stranger Things 4 inspirada en clásicos de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/wwdc-2022-estos-podrian-ser-los-precios-que-tendran-las-nuevas-macbook-en-mexico/">WWDC 2022 | Estos podrían ser los&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/estos-son-los-convocados-de-la-seleccion-mexicana-para-los-partidos-contra-surinam-y-jamaica/">Estos son los convocados de la Selección&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/mente-mujer-patricia-rodriguez-barrios-es-la-mente-maestra-detras-del-granada-cf/">Mente Mujer: Patricia Rodríguez Barrios es la&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/">«Checo» Pérez: ¿Puede quedarse sin correr el&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/christian-nodal-sorprende-con-cambio-de-look-tras-la-comparacion-de-j-balvin/">Christian Nodal sorprende con cambio de look&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/silvio-rodriguez-en-el-zocalo-cuando-y-a-que-hora-ver-el-concierto-gratuito-del-trovador/">Silvio Rodríguez en el Zócalo: ¿Cuándo y&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/bad-bunny-enfrenta-demanda-por-derechos-de-autor-otro-artista-se-va-contra-el-conejo-malo/">Bad Bunny enfrenta demanda por derechos de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/vivir-quintana-quien-es-la-autora-de-cancion-sin-miedo-cantara-con-silvio-rodriguez-en-el-zocalo/">Vivir Quintana: ¿Quién es la autora de&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="ExpressMetropolitanoTV" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:masscomunicacionintegral@hotmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="4421303469" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-fluid">
		
<div class="site-branding">
	
		<h2><a href="https://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="700" height="218" src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1.png" class="custom-logo" alt="Express Metropolitano" loading="lazy" srcset="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1.png 700w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1-300x93.png 300w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1-585x182.png 585w" sizes="(max-width: 700px) 100vw, 700px" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
<header id="masthead" class="site-header site-header__main header--s6" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<nav id="site-navigation" class="main-navigation pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-menu" class="menu"><li id="menu-item-139935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139935"><a href="https://www.expressmetropolitano.com.mx/category/ultima-hora/" itemprop="url">Ultima Hora</a></li>
<li id="menu-item-139934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139934"><a href="https://www.expressmetropolitano.com.mx/category/tambores-de-guerra/" itemprop="url">Tambores de Guerra</a></li>
<li id="menu-item-139939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139939"><a href="https://www.expressmetropolitano.com.mx/category/politica/" itemprop="url">Politica</a></li>
<li id="menu-item-139937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139937"><a href="https://www.expressmetropolitano.com.mx/category/municipios/" itemprop="url">Municipios</a></li>
<li id="menu-item-139936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139936"><a href="https://www.expressmetropolitano.com.mx/category/mexico/" itemprop="url">México</a></li>
<li id="menu-item-139938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139938"><a href="https://www.expressmetropolitano.com.mx/category/mundo/" itemprop="url">Mundo</a></li>
<li id="menu-item-139940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139940"><a href="https://www.expressmetropolitano.com.mx/category/policiacos/" itemprop="url">Policíacos</a></li>
<li id="menu-item-139941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139941"><a href="https://www.expressmetropolitano.com.mx/category/covid-19/" itemprop="url">COVID-19</a></li>
<li id="menu-item-139942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139942"><a href="https://www.expressmetropolitano.com.mx/category/deportes/" itemprop="url">Deportes</a></li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.expressmetropolitano.com.mx/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead --></div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="700" height="218" src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1.png" class="custom-logo" alt="Express Metropolitano" loading="lazy" srcset="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1.png 700w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1-300x93.png 300w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1-585x182.png 585w" sizes="(max-width: 700px) 100vw, 700px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.expressmetropolitano.com.mx/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/" data-id="150398" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.expressmetropolitano.com.mx" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.expressmetropolitano.com.mx/category/deportes/" itemprop="item"><span itemprop="name">Deportes</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/" itemprop="item"><span itemprop="name">«Checo» Pérez: ¿Puede quedarse sin correr el GP de Azerbaiyán tras video escándalo?</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-150398" class="penci-single-artcontent noloaddisqus post-150398 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-ultima-hora penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.expressmetropolitano.com.mx/category/deportes/" rel="category tag">Deportes</a> <a href="https://www.expressmetropolitano.com.mx/category/ultima-hora/" rel="category tag">Ultima Hora</a></span></div><h1 class="entry-title penci-entry-title penci-title-">«Checo» Pérez: ¿Puede quedarse sin correr el GP de Azerbaiyán tras video escándalo?</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.expressmetropolitano.com.mx/author/aravalde/">Ara Valdelamar</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-06-06T20:43:01-06:00">6 junio, 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p150398">252</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="150398" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fcheco-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url&#038;text=«Checo»%20Pérez:%20¿Puede%20quedarse%20sin%20correr%20el%20GP%20de%20Azerbaiyán%20tras%20video%20escándalo?%20https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fcheco-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="«Checo» Pérez: ¿Puede quedarse sin correr el GP de Azerbaiyán tras video escándalo?" data-link="https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/" href="#"><i class="fa fa-whatsapp"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="540" src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-523874_597949_0.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-523874_597949_0.jpg 960w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-523874_597949_0-300x169.jpg 300w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-523874_597949_0-768x432.jpg 768w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-523874_597949_0-711x400.jpg 711w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-523874_597949_0-585x329.jpg 585w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<header class="main-article--header">
<h2 class="bajada">Checo llegará a Bakú tras su primer triunfo en el Gran Premio de Mónaco, el cual se fue empañando por la manera descontrolada de festejar del tapatío</h2>
</header>
<div class="main-article--autor">
<p>Del 10 al 12 de junio se llevará a cabo una edición más del<strong> <a href="https://adm.heraldodemexico.com.mx/deportes/2022/6/6/gran-premio-de-azerbaiyan-como-cuando-donde-ver-checo-perez-en-la-f1-411082.html" target="_blank" rel="noopener">Gran Premio de Azerbaiyán</a></strong>, mismo que se corre en el Circuito callejero de Bakú como parte de la fecha número 8 de la temporada 2022 del <strong>Campeonato Mundial de Fórmula 1.</strong></p>
<p>El piloto mexicano<a href="https://adm.heraldodemexico.com.mx/deportes/2022/5/31/checo-perez-renueva-con-red-bull-racing-hasta-2024-seguira-en-la-formula-tras-victoria-en-gp-de-monaco-409263.html" target="_blank" rel="noopener"> <strong>Sergio &#8216;Checo&#8217; Pérez</strong></a> llegará a Bakú tras su primer triunfo en el <a href="https://adm.heraldodemexico.com.mx/deportes/2022/5/29/checo-perez-rompe-en-llanto-tras-ganar-el-gp-de-monaco-video-408757.html" target="_blank" rel="noopener"><strong>Gran Premio de Mónaco</strong></a>, el cual se fue empañando por la manera descontrolada de festejar del tapatío, situación por la cual el pasado viernes emitió un comunicado de disculpa en sus redes sociales.</p>
<div class="content-banner"></div>
<p>«Pido una disculpa, fue una mala fiesta que no supe controlar a la altura de la persona que soy, pero únicamente fue eso, una mala fiesta», escribió el piloto de la escudería <a href="https://adm.heraldodemexico.com.mx/deportes/2022/4/24/hace-red-bull-racing-1-2-en-el-gp-de-emilia-romana-de-formula-398577.html" target="_blank" rel="noopener"><strong>Red Bull Racing.</strong></a></p>
<div class="content-banner"></div>
<p>La disculpa de Checo llegó luego que se difundieron varios videos de Pérez en aparente estado de ebriedad intentando bajar unas escaleras en el yate en el que se llevó a cabo la fiesta. Además, en dicha fiesta también se le acusó de haberle sido infiel con una edecán a su esposa, <a href="https://heraldodemexico.com.mx/espectaculos/2022/5/31/carola-martinez-esposa-de-checo-perez-reacciona-supuesta-infidelidad-del-piloto-mexicano-de-f1-409528.html"><strong>Carola Martínez.</strong></a></p>
<p>Ante esta penosa y lamentable situación, en distintas plataformas de redes sociales, se difundió el rumor de que el mexicano podría ser castigado por su escudería<strong> Red Bull Racing.</strong></p>
<div class="widget-twitter">
<div class="widget widget-twitter">
<h2>¿Checo podría ser castigado por Red Bull Racing?</h2>
<p>Hasta el momento de esta nota, ni <strong>Red Bull Racing ni la Federation Internationale de l&#8217;Automobile</strong> (FIA por sus siglas en italiano)<strong>, </strong>han difundido algún mensaje o comunicado en el que se informe de la supuesta sanción al piloto mexicano, la cual es poco probable que suceda, pues regularmente este tipo de comportamiento es sancionado internamente por el equipo austriaco.</p>
<p>En caso de que existiera una sanción que le impida correr el próximo gran premio, sería <strong>Juri Vipps</strong> quien tome su lugar por ser el piloto de reserva, aunque sabe la posibilidad de que <strong>Pierre Gasly, Yuki Tsunoda </strong>o incluso <strong>Alex Albon </strong>tomen su lugar al ser pilotos de la<strong> Academia de Red Bull Racing.</strong></p>
<p>Por otro lado, Sergio además señaló que los videos que están en redes sociales, no representan sus convicciones y que se hace <strong>responsable de las consecuencias.</strong></p>
<p>«He visto los vídeos que están circulando sobre mí y tomo responsabilidad de ello. Para las personas que me preguntan, estamos más unidos que nunca mi esposa y yo. Estos vídeos no me representan en lo absoluto», explicó en el mensaje. “</p>
<p>«La gente cercana a mí conoce mis valores y el tipo de persona que soy. No hablaremos más de este tema que solo hace olvidarnos del gran momento que estamos viviendo como familia», finaliza su mensaje.</p>
<p><img src="https://heraldodemexico.com.mx/u/fotografias/m/2022/6/6/f768x1-523866_523993_300.jpeg" /></p>
<p>Hay que recordar que con su triunfo en Mónaco, Pérez sumó 110 puntos y alcanzó el tercer puesto de la clasificación de pilotos de Fórmula 1, que lidera con 125 su compañero, el neerlandés Max Verstappen. Sergio Pérez acumula tres primeros lugares en su carrera.</p>
<p>El primero fue en 2020 en el GP de Sakhir con la escudería Racing Point. El segundo ocurrió en 2021, ya con Red Bull Racing en Azerbaiyán, al que se sumó este en Mónaco.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">CHECO GOT WRECKED LMAO <a href="https://t.co/98FEn2HrVj">pic.twitter.com/98FEn2HrVj</a></p>
<p>&mdash; rachel ³³ (@maxverstappan) <a href="https://twitter.com/maxverstappan/status/1531396815840497665?ref_src=twsrc%5Etfw">May 30, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El Heraldo</p>
</div>
<div></div>
<div></div>
<div></div>
</div>
</div>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
															</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.expressmetropolitano.com.mx/christian-nodal-sorprende-con-cambio-de-look-tras-la-comparacion-de-j-balvin/">Christian Nodal sorprende con cambio de look tras la comparación de J Balvin</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.expressmetropolitano.com.mx/mente-mujer-patricia-rodriguez-barrios-es-la-mente-maestra-detras-del-granada-cf/">Mente Mujer: Patricia Rodríguez Barrios es la mente maestra detrás del Granada CF</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
			</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://www.expressmetropolitano.com.mx/author/aravalde/" title="Entradas de Ara Valdelamar" rel="author">Ara Valdelamar</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Entradas Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-150415 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/gran-premio-de-azerbaiyan-101536-480x320.jpg" href="https://www.expressmetropolitano.com.mx/gp-de-azerbaiyan-fecha-hora-y-donde-ver-la-carrera-de-checo-perez/"></a><h4 class="entry-title"><a href="https://www.expressmetropolitano.com.mx/gp-de-azerbaiyan-fecha-hora-y-donde-ver-la-carrera-de-checo-perez/">GP de Azerbaiyán: fecha, hora y dónde ver la carrera de “Checo” Pérez</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.expressmetropolitano.com.mx/author/aravalde/">Ara Valdelamar</a></span><time class="entry-date published updated" datetime="2022-06-06T21:09:03-06:00">6 junio, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-150412 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologias-domesticas category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-524149_598224_7-480x320.jpg" href="https://www.expressmetropolitano.com.mx/stranger-things-4-inspirada-en-clasicos-de-terror-de-los-80-conoce-5-curiosidades-de-la-serie/"></a><h4 class="entry-title"><a href="https://www.expressmetropolitano.com.mx/stranger-things-4-inspirada-en-clasicos-de-terror-de-los-80-conoce-5-curiosidades-de-la-serie/">Stranger Things 4 inspirada en clásicos de terror de los 80: Conoce 5 curiosidades de la serie</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.expressmetropolitano.com.mx/author/aravalde/">Ara Valdelamar</a></span><time class="entry-date published updated" datetime="2022-06-06T20:59:28-06:00">6 junio, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-150408 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologias-domesticas category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/f960x540-524198_598273_0-480x320.jpeg" href="https://www.expressmetropolitano.com.mx/wwdc-2022-estos-podrian-ser-los-precios-que-tendran-las-nuevas-macbook-en-mexico/"></a><h4 class="entry-title"><a href="https://www.expressmetropolitano.com.mx/wwdc-2022-estos-podrian-ser-los-precios-que-tendran-las-nuevas-macbook-en-mexico/">WWDC 2022 | Estos podrían ser los precios que tendrán las nuevas Macbook en México</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.expressmetropolitano.com.mx/author/aravalde/">Ara Valdelamar</a></span><time class="entry-date published updated" datetime="2022-06-06T20:56:05-06:00">6 junio, 2022</time></div></div></div></div>				</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: bonita2-136145',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: agenda-politica-6-123403',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: calentador-149231',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: agenda-politica-5-123401',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: anahi-121547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><div id="shortcodes-ultimate-2" class="widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right shortcodes-ultimate"><div class="textwidget"><div  class="pz_cont paszone-container-70452   " id="paszonecont_70452" style="overflow:hidden; max-width:500px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-70452 " id="70452" style="overflow:hidden; max-width:500px; max-height:450px;  "><div class="wppasrotate rotating_paszone wppasrotate1536988291 paszoneholder-70452" style="" ><div class="pasli pasli-136145 "  data-duration="5000" bid="136145" aid="70452"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/12/bonita_Mesa-de-trabajo-1.jpg?pas=8291722532206070905" alt="Bonita2" border="0"  /></div><div class="pasli pasli-123403 "  data-duration="5000" bid="123403" aid="70452"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/12/Plana-2111.jpg?pas=311477932206070905" alt="Agenda Política" border="0"  /></div><div class="pasli pasli-149231 "  data-duration="5000" bid="149231" aid="70452"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/300concel.jpg?pas=8019032672206070905" alt="CALENTADOR" border="0"  /></div><div class="pasli pasli-123401 "  data-duration="5000" bid="123401" aid="70452"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/12/PLANA1111.jpg?pas=5234958582206070905" alt="Agenda Política" border="0"  /></div><div class="pasli pasli-121547 "  data-duration="5000" bid="121547" aid="70452"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/10/f8256e51-5421-4e50-9b2e-1e7c3d3af3c7.jpg?pas=270459482206070905" alt="Anahi" border="0"  /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1536988291 = $(".wppasrotate1536988291").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1536988291").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1536988291").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1536988291.setPause($($slideElement).data("duration"));},});});});</script></div></div>
		<div id="recent-posts-3" class="widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right widget_recent_entries">
		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Ultima Hora</span></h4></div>
		<ul>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/gp-de-azerbaiyan-fecha-hora-y-donde-ver-la-carrera-de-checo-perez/">GP de Azerbaiyán: fecha, hora y dónde ver la carrera de “Checo” Pérez</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/stranger-things-4-inspirada-en-clasicos-de-terror-de-los-80-conoce-5-curiosidades-de-la-serie/">Stranger Things 4 inspirada en clásicos de terror de los 80: Conoce 5 curiosidades de la serie</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/wwdc-2022-estos-podrian-ser-los-precios-que-tendran-las-nuevas-macbook-en-mexico/">WWDC 2022 | Estos podrían ser los precios que tendrán las nuevas Macbook en México</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/estos-son-los-convocados-de-la-seleccion-mexicana-para-los-partidos-contra-surinam-y-jamaica/">Estos son los convocados de la Selección Mexicana para los partidos contra Surinam y Jamaica</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/mente-mujer-patricia-rodriguez-barrios-es-la-mente-maestra-detras-del-granada-cf/">Mente Mujer: Patricia Rodríguez Barrios es la mente maestra detrás del Granada CF</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/checo-perez-puede-quedarse-sin-correr-el-gp-de-azerbaiyan-tras-video-escandalo/" aria-current="page">«Checo» Pérez: ¿Puede quedarse sin correr el GP de Azerbaiyán tras video escándalo?</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/christian-nodal-sorprende-con-cambio-de-look-tras-la-comparacion-de-j-balvin/">Christian Nodal sorprende con cambio de look tras la comparación de J Balvin</a>
									</li>
					</ul>

		</div><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/2QayP6_BfbA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
<div id="text-3" class="footer-subscribe penci-mailchimp mailchimp_style-2 widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="500" data-height="500" data-theme="dark" href="https://twitter.com/expressmetroqro?ref_src=twsrc%5Etfw">Tweets by expressmetroqro</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Express Metropolitano"/>
		<meta itemprop="description" content="Tu Diario de la Tarde"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2022"/>
		<meta itemprop="copyrightHolder" content="Express Metropolitano"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="ExpressMetropolitanoTV" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:masscomunicacionintegral@hotmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="4421303469" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - www.expressmetropolitano.com.mx. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="700" height="218" src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1.png" class="custom-logo" alt="Express Metropolitano" loading="lazy" srcset="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1.png 700w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1-300x93.png 300w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/06/Screenshot_6-1-585x182.png 585w" sizes="(max-width: 700px) 100vw, 700px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__youtube" target="_blank" href="ExpressMetropolitanoTV" title="Youtube" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-youtube-play"></i><span class="social_title screen-reader-text">Youtube</span></span></a><a class="social-media-item socail_media__email_me" target="_blank" href="mailto:masscomunicacionintegral@hotmail.com" title="Email" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-envelope"></i><span class="social_title screen-reader-text">Email</span></span></a><a class="social-media-item socail_media__whatsapp" target="_blank" href="4421303469" title="Whatsapp" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-whatsapp"></i><span class="social_title screen-reader-text">Whatsapp</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139935"><a href="https://www.expressmetropolitano.com.mx/category/ultima-hora/">Ultima Hora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139934"><a href="https://www.expressmetropolitano.com.mx/category/tambores-de-guerra/">Tambores de Guerra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139939"><a href="https://www.expressmetropolitano.com.mx/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139937"><a href="https://www.expressmetropolitano.com.mx/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139936"><a href="https://www.expressmetropolitano.com.mx/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139938"><a href="https://www.expressmetropolitano.com.mx/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139940"><a href="https://www.expressmetropolitano.com.mx/category/policiacos/">Policíacos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139941"><a href="https://www.expressmetropolitano.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139942"><a href="https://www.expressmetropolitano.com.mx/category/deportes/">Deportes</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<link rel='stylesheet' id='modal-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.8.4' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"53ab542c8c","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"150398","ajaxUrl":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"53ab542c8c","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/ui/effect-shake.min.js' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2' id='WPPAS_VBC_EF-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2' id='WPPAS_POSRBE-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2' id='WPPAS_DOMTOIMG-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2' id='WPPAS_VBC-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"53ab542c8c","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/js/script.min.js?ver=6.4' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.8.4' id='wp_pro_add_js_functions-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.3.2' id='wppas_bxslider-js'></script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'197874777',post:'150398',tz:'-6',srv:'www.expressmetropolitano.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '197874777', '150398' ]);
</script>
</body>
</html>
