<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.3.2 - wordpress-advertising.tunasite.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-49879043-2', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Explosión de polvorín en Puebla deja al menos dos muertos - Express Metropolitano</title>
	<meta name="description" content="La explosión de un taller de fuegos artificiales en Puebla provocó la movilización de personal de emergencia y de fuerzas locales y federales" />
	<link rel="canonical" href="https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Explosión de polvorín en Puebla deja al menos dos muertos - Express Metropolitano" />
	<meta property="og:description" content="La explosión de un taller de fuegos artificiales en Puebla provocó la movilización de personal de emergencia y de fuerzas locales y federales" />
	<meta property="og:url" content="https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/" />
	<meta property="og:site_name" content="Express Metropolitano" />
	<meta property="article:published_time" content="2022-05-20T03:33:52+00:00" />
	<meta property="og:image" content="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA.png" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Lalo" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.expressmetropolitano.com.mx/#website","url":"https://www.expressmetropolitano.com.mx/","name":"Express Metropolitano","description":"Tu Diario de la Tarde","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.expressmetropolitano.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/#primaryimage","inLanguage":"es","url":"https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA.png","contentUrl":"https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA.png","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/#webpage","url":"https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/","name":"Explosión de polvorín en Puebla deja al menos dos muertos - Express Metropolitano","isPartOf":{"@id":"https://www.expressmetropolitano.com.mx/#website"},"primaryImageOfPage":{"@id":"https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/#primaryimage"},"datePublished":"2022-05-20T03:33:52+00:00","dateModified":"2022-05-20T03:33:52+00:00","author":{"@id":"https://www.expressmetropolitano.com.mx/#/schema/person/2fe4fb2ae00d25d7d54154787ed764ef"},"description":"La explosión de un taller de fuegos artificiales en Puebla provocó la movilización de personal de emergencia y de fuerzas locales y federales","breadcrumb":{"@id":"https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/"]}]},{"@type":"BreadcrumbList","@id":"https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.expressmetropolitano.com.mx/"},{"@type":"ListItem","position":2,"name":"Explosión de polvorín en Puebla deja al menos dos muertos"}]},{"@type":"Person","@id":"https://www.expressmetropolitano.com.mx/#/schema/person/2fe4fb2ae00d25d7d54154787ed764ef","name":"Lalo","url":"https://www.expressmetropolitano.com.mx/author/eddobugattigmail-com/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Express Metropolitano &raquo; Feed" href="https://www.expressmetropolitano.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Express Metropolitano &raquo; Feed de los comentarios" href="https://www.expressmetropolitano.com.mx/comments/feed/" />
<link rel="amphtml" href="https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/" />		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.3 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-49879043-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-49879043-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/portfolio.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/recipe.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/css/review.css?ver=6.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/style.css?ver=6.4' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/clipboard.min.js' id='clipboard-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Notifications":["Avisos"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='plupload-handlers-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Has intentado poner en cola demasiados archivos.","file_exceeds_size_limit":"El tama\u00f1o del archivo %s excede el tama\u00f1o permitido en este sitio.","zero_byte_file":"Este archivo est\u00e1 vac\u00edo. Por favor, prueba con otro.","invalid_filetype":"Lo siento, este tipo de archivo no est\u00e1 permitido por motivos de seguridad.","not_an_image":"Este archivo no es una imagen. Por favor, prueba con otro.","image_memory_exceeded":"Memoria excedida. Por favor, prueba con otro archivo m\u00e1s peque\u00f1o.","image_dimensions_exceeded":"Supera el tama\u00f1o permitido. Por favor, prueba con otro.","default_error":"Ha habido un error en la subida. Por favor, int\u00e9ntalo m\u00e1s tarde.","missing_upload_url":"Ha habido un error de configuraci\u00f3n. Por favor, contacta con el  administrador del servidor.","upload_limit_exceeded":"Solo puedes subir 1 archivo.","http_error":"Respuesta inesperada del servidor. El archivo puede haber sido subido correctamente. Comprueba la biblioteca de medios o recarga la p\u00e1gina.","http_error_image":"El posproceso de la imagen ha fallado probablemente porque el servidor est\u00e1 ocupado o no tiene suficientes recursos. Puede ayudar el subir una imagen m\u00e1s peque\u00f1a. El tama\u00f1o m\u00e1ximo sugerido es de 2500 p\u00edxeles.","upload_failed":"Subida fallida.","big_upload_failed":"Por favor, intenta subir este archivo a trav\u00e9s del %1$snavegador%2$s.","big_upload_queued":"%s excede el tama\u00f1o m\u00e1ximo de subida del cargador de m\u00faltiples archivos del navegador.","io_error":"Error de entrada\/salida.","security_error":"Error de seguridad.","file_cancelled":"Archivo cancelado.","upload_stopped":"Subida detenida.","dismiss":"Descartar","crunching":"Calculando\u2026","deleted":"movidos a la papelera.","error_uploading":"Ha habido un error al subir \u00ab%s\u00bb","unsupported_image":"Esta imagen no se puede mostrar en un navegador web. Antes de subirla, para un mejor resultado, convi\u00e9rtela a JPEG.","noneditable_image":"Esta imagen no puede ser procesada por el servidor web. Antes de subirla, convi\u00e9rtela a JPEG o PNG.","file_url_copied":"La URL del archivo ha sido copiada a tu portapapeles"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/plupload/handlers.min.js' id='plupload-handlers-js'></script>
<script type='text/javascript' id='wppas_vbc_upload-js-extra'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"9546e73e36","remove":"5a7e396a55","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=d5bcad86c5","flash_swf_url":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Archivos permitidos","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=5.8.4' id='wppas_vbc_upload-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.3' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.expressmetropolitano.com.mx","hash_tracking":"false","ua":"UA-49879043-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.3' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.expressmetropolitano.com.mx","hash_tracking":"false","ua":"UA-49879043-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.8.4' id='wppas_dummy_advertising-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.expressmetropolitano.com.mx/web/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.expressmetropolitano.com.mx/web/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.expressmetropolitano.com.mx/?p=147067' />
<link rel="alternate" type="application/json+oembed" href="https://www.expressmetropolitano.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fexplosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.expressmetropolitano.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fexplosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"DR3Mp1IWh9106C", domain:"expressmetropolitano.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=DR3Mp1IWh9106C" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'bb4ce1081f'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.expressmetropolitano.com.mx/web/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type='text/css'>img#wpstats{display:none}</style>
	<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: bonita1-136143',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: cavic-141532',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: zona-vip-86868',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><div  class="pz_cont paszone-container-86868   " id="paszonecont_86868" style="overflow:hidden; max-width:970px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-86868 " id="86868" style="overflow:hidden; width:970px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1583613058 paszoneholder-86868" style="" ><div class="pasli pasli-136143 "  data-duration="5000" bid="136143" aid="86868"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/12/bonita-02-scaled.jpg?pas=661413412205200828" alt="Bonita1" border="0"  /></div><div class="pasli pasli-141532 "  data-duration="5000" bid="141532" aid="86868"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/04/1646f706-fa92-45dc-afd8-61a0037690ba.jpg?pas=854177492205200828" alt="cavic" border="0"  /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1583613058 = $(".wppasrotate1583613058").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1583613058").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1583613058").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1583613058.setPause($($slideElement).data("duration"));},});});});</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2022\/02\/cropped-em-150-1280.png"
    },
    "url": "https:\/\/www.expressmetropolitano.com.mx\/",
    "name": "Express Metropolitano",
    "description": "Tu Diario de la Tarde"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Express Metropolitano",
    "alternateName": "Tu Diario de la Tarde",
    "url": "https:\/\/www.expressmetropolitano.com.mx\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Right",
    "alternateName": "Add widgets here to display them on blog and single",
    "url": "https:\/\/www.expressmetropolitano.com.mx\/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Sidebar Left",
    "alternateName": "Add widgets here to display them on page",
    "url": "https:\/\/www.expressmetropolitano.com.mx\/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Signup Form",
    "alternateName": "Only use for MailChimp Sign-Up Form widget. Display your Sign-Up Form widget below on the footer. Please use markup we provide here: http:\/\/soledad.pencidesign.com\/soledad-document\/#widgets to display exact",
    "url": "https:\/\/www.expressmetropolitano.com.mx\/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Explosi\u00f3n de polvor\u00edn en Puebla deja al menos dos muertos",
    "description": "",
    "datePublished": "2022-05-19",
    "datemodified": "2022-05-19",
    "mainEntityOfPage": "https:\/\/www.expressmetropolitano.com.mx\/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2022\/05\/EXPLOSIONPUEBLA.png",
        "width": 1200,
        "height": 675
    },
    "publisher": {
        "@type": "Organization",
        "name": "Express Metropolitano",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.expressmetropolitano.com.mx\/web\/wp-content\/uploads\/2022\/02\/cropped-em-150-1280.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Lalo",
        "name": "Lalo"
    }
}</script><meta property="fb:app_id" content="348280475330978"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.expressmetropolitano.com.mx/web/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-49479043-2"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-49479043-2');
        </script>
    <link rel="icon" href="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-logo-expres-vertical-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-logo-expres-vertical-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-logo-expres-vertical-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-logo-expres-vertical-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"DR3Mp1IWh9106C", domain:"expressmetropolitano.com.mx",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=DR3Mp1IWh9106C" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ELKQYSJZZF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-ELKQYSJZZF');
</script>
	
<!--script language="javascript" type="text/javascript">
lz="http://ocio.leadzu.com/inter_request.php?m=1L7ISITE91055X4&a=&floa=1&idtm=300x250&t=2&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+lz+"'></scr"+"ipt>");
</script>
<script type="text/javascript" src="//ads.vidoomy.com/expressmetropolitano_1261.js" ></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script-->
</head>
<!--script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader53850";
                                        c.src = "//scripts.cleverwebserver.com/41187a739fda97dda002fc1ec8bac447.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script-->                            
<body data-rsssl=1 class="post-template-default single single-post postid-147067 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-5.6 vc_responsive">
<!-- Start Alexa AMP Certify Javascript -->
<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "DR3Mp1IWh9106C", "domain": "expressmetropolitano.com.mx" }}</script>
</amp-analytics>
	
<!-- End Alexa AMP Certify Javascript --> 
	
<div id="page" class="site">
	<div class="penci-topbar clearfix style-1">
	<div class="penci-topbar_container topbar-width-default">

					<div class="penci-topbar__left">
				<div class="topbar_item topbar__trending penci-block-vc"><span class="headline-title">Trending now</span>	<span class="penci-trending-nav ">
		<a class="penci-slider-prev" href="#"><i class="fa fa-angle-left"></i></a>
		<a class="penci-slider-next" href="#"><i class="fa fa-angle-right"></i></a>
	</span>
<div class="penci-owl-carousel-slider" data-items="1" data-auto="0" data-autotime="4000" data-speed="400" data-loop="0" data-dots="0" data-nav="0" data-autowidth="0" data-vertical="1"><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/localizan-a-58-migrantes-hacinados-en-viviendas-en-tabasco/">Localizan a 58 migrantes hacinados en viviendas&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/acuerdo-con-cuba-incluye-formacion-de-especialistas-investigacion-vacunas-y-medicamentos-reitera-el-gobierno-mexicano/">Acuerdo con Cuba incluye formación de especialistas,&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/secretaria-de-salud-desmiente-supuesto-caso-de-viruela-del-mono-en-mexico/">Secretaría de Salud desmiente supuesto caso de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/">Explosión de polvorín en Puebla deja al&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/ciclon-alex-que-puede-llegar-a-mexico-se-degrada-a-onda-tropical-conagua/">Ciclón ‘Alex’, que puede llegar a México,&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/el-sol-como-nunca-antes-se-habia-visto-presentan-imagenes-de-la-sonda-espacial-se-acerca-al-astro/">El Sol como nunca antes se había&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/nissan-mexico-abre-credito-para-comprar-carro-sin-historial-como-y-donde-solicitar/">Nissan México abre CRÉDITO para comprar carro&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/vuhl-el-superdeportivo-de-manufactura-queretana/">VUHL el superdeportivo de manufactura queretana</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/emiten-alerta-en-queretaro-por-robo-de-gas-cloro-en-guanajuato/">Emiten alerta en Querétaro por robo de&hellip;</a></h3><h3 class="penci__post-title entry-title"><a href="https://www.expressmetropolitano.com.mx/mas-de-57-mil-queretanos-podran-convertir-su-credito-infonavit-de-salarios-minimos-a-pesos/">Más de 57 mil queretanos podrán convertir&hellip;</a></h3></div></div>			</div>
			<div class="penci-topbar__right">
				<div class="topbar_item topbar__social-media">
	<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a></div>


			</div>
			</div>
</div>
<div class="site-header-wrapper"><header id="masthead" class="site-header header--s12" data-height="80" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-fluid header-content__container">
		<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>		
<div class="site-branding">
	
		<h2><a href="https://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="1280" height="150" src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280.png" class="custom-logo" alt="Express Metropolitano" loading="lazy" srcset="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280.png 1280w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-300x35.png 300w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-1024x120.png 1024w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-768x90.png 768w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-960x113.png 960w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-585x69.png 585w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></h2>
				</div><!-- .site-branding -->
		<div class="header__social-search">
				<div class="header__search" id="top-search">
			<a class="search-click"><i class="fa fa-search"></i></a>
			<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.expressmetropolitano.com.mx/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>		</div>
	
			<div class="header__social-media">
			<div class="header__content-social-media">

			<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>						</div>
		</div>
	
</div>

	</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
								<div class="site-branding"><a href="https://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="1280" height="150" src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280.png" class="custom-logo" alt="Express Metropolitano" loading="lazy" srcset="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280.png 1280w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-300x35.png 300w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-1024x120.png 1024w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-768x90.png 768w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-960x113.png 960w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-585x69.png 585w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>
									<div class="header__search-mobile header__search" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.expressmetropolitano.com.mx/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Enter keyword..." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-8"><div class="penci-loading-animation"></div><div class="penci-loading-animation penci-loading-animation-inner-2"></div></div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/" data-id="147067" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.expressmetropolitano.com.mx" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.expressmetropolitano.com.mx/category/mexico/" itemprop="item"><span itemprop="name">México</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/" itemprop="item"><span itemprop="name">Explosión de polvorín en Puebla deja al menos dos muertos</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-147067" class="penci-single-artcontent noloaddisqus post-147067 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-ultima-hora penci-post-item">

							<header class="entry-header penci-entry-header penci-title-">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.expressmetropolitano.com.mx/category/mexico/" rel="category tag">México</a> <a href="https://www.expressmetropolitano.com.mx/category/ultima-hora/" rel="category tag">Ultima Hora</a></span></div><h1 class="entry-title penci-entry-title penci-title-">Explosión de polvorín en Puebla deja al menos dos muertos</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.expressmetropolitano.com.mx/author/eddobugattigmail-com/">Lalo</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-05-19T21:33:52-06:00">19 mayo, 2022</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p147067">56</span></span></span>								</div><!-- .entry-meta -->
								<span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="147067" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fexplosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?url&#038;text=Explosión%20de%20polvorín%20en%20Puebla%20deja%20al%20menos%20dos%20muertos%20https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.expressmetropolitano.com.mx%2Fexplosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item whatsapp" rel="noopener" data-text="Explosión de polvorín en Puebla deja al menos dos muertos" data-link="https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/" href="#"><i class="fa fa-whatsapp"></i></a></span>							</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="540" src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA-960x540.png" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA-960x540.png 960w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA-300x169.png 300w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA-1024x576.png 1024w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA-768x432.png 768w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA-711x400.png 711w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA-585x329.png 585w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/EXPLOSIONPUEBLA.png 1200w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<p>La explosión de un taller de fuegos artificiales en Puebla provocó la movilización de personal de emergencia y de fuerzas locales y federales.</p>
<p>La explosión de un polvorín en las inmediaciones de la comunidad de San Miguel Zacaloa, perteneciente al municipio de Santo Tomás Hueyotlipan, Puebla, dejó al menos dos personas muertas.</p>
<p>De acuerdo con reportes, las autoridades recibieron en punto de las 9:00 el reporte de una fuerte explosión que provocó daños en algunos domicilios.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Alerta?src=hash&amp;ref_src=twsrc%5Etfw">#Alerta</a>| 🚨🛑➡️ Elementos del ejército resguardan la zona dónde hubo una presunta explosión de un polvorín, dejó al menos 2 personas sin vida en San Miguel Zacaloa, municipio de Santo Tomás Hueyotlipan en Puebla. 🚨🛑 <a href="https://t.co/xC52ib7Q3B">pic.twitter.com/xC52ib7Q3B</a></p>
<p>&mdash; Contigo Puebla (@ContigoPuebla) <a href="https://twitter.com/ContigoPuebla/status/1527362639047049218?ref_src=twsrc%5Etfw">May 19, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Al sitio se trasladó personal de Policía Estatal, Bomberos y Protección Civil, quienes corroboraron que la explosión se produjo en un taller de fuegos artificiales de la comunidad.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/EnVideo?src=hash&amp;ref_src=twsrc%5Etfw">#EnVideo</a> | Peritos y cuerpos de emergencia continúan en labores de levantamiento de cadáver en Santo Tomás <a href="https://twitter.com/hashtag/Hueyotlipan?src=hash&amp;ref_src=twsrc%5Etfw">#Hueyotlipan</a>, donde murieron dos trabajadores de un polvorín irregular tras la explosión del taller.</p>
<p>Vía: <a href="https://twitter.com/ITTAY_AGUILAR?ref_src=twsrc%5Etfw">@ITTAY_AGUILAR</a> </p>
<p>👉Aquí los detalles: <a href="https://t.co/fsxVY0eLh8">https://t.co/fsxVY0eLh8</a> <a href="https://t.co/OmaqFisKYH">pic.twitter.com/OmaqFisKYH</a></p>
<p>&mdash; Milenio Puebla (@Milenio_Puebla) <a href="https://twitter.com/Milenio_Puebla/status/1527364753802178575?ref_src=twsrc%5Etfw">May 19, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Las autoridades todavía laboran en la zona del incidente, ocurrido entre calle 6 Oriente y 2 Norte.</p>
<p>Con información de Milenio</p>
</div><!-- .entry-content -->

							<footer class="penci-entry-footer">
															</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>previous post</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.expressmetropolitano.com.mx/ciclon-alex-que-puede-llegar-a-mexico-se-degrada-a-onda-tropical-conagua/">Ciclón ‘Alex’, que puede llegar a México, se degrada a onda tropical: Conagua</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>next post<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.expressmetropolitano.com.mx/secretaria-de-salud-desmiente-supuesto-caso-de-viruela-del-mono-en-mexico/">Secretaría de Salud desmiente supuesto caso de viruela del mono en México</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-author penci_media_object">
	<div class="author-img penci_mobj__img">
			</div>
	<div class="penci-author-content penci_mobj__body">
		<h5><a href="https://www.expressmetropolitano.com.mx/author/eddobugattigmail-com/" title="Entradas de Lalo" rel="author">Lalo</a></h5>
		<div class="author-description">
				</div>
		<div class="author-socials">
																							</div>
	</div>
</div><div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">Entradas Relacionadas</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-147076 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/MIGRANTESTABASCO-480x320.png" href="https://www.expressmetropolitano.com.mx/localizan-a-58-migrantes-hacinados-en-viviendas-en-tabasco/"></a><h4 class="entry-title"><a href="https://www.expressmetropolitano.com.mx/localizan-a-58-migrantes-hacinados-en-viviendas-en-tabasco/">Localizan a 58 migrantes hacinados en viviendas en Tabasco</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.expressmetropolitano.com.mx/author/eddobugattigmail-com/">Lalo</a></span><time class="entry-date published updated" datetime="2022-05-19T21:44:50-06:00">19 mayo, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-147073 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/MXCUBA-480x320.png" href="https://www.expressmetropolitano.com.mx/acuerdo-con-cuba-incluye-formacion-de-especialistas-investigacion-vacunas-y-medicamentos-reitera-el-gobierno-mexicano/"></a><h4 class="entry-title"><a href="https://www.expressmetropolitano.com.mx/acuerdo-con-cuba-incluye-formacion-de-especialistas-investigacion-vacunas-y-medicamentos-reitera-el-gobierno-mexicano/">Acuerdo con Cuba incluye formación de especialistas, investigación, vacunas y medicamentos, reitera el Gobierno mexicano</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.expressmetropolitano.com.mx/author/eddobugattigmail-com/">Lalo</a></span><time class="entry-date published updated" datetime="2022-05-19T21:41:08-06:00">19 mayo, 2022</time></div></div><div  class="item-related penci-imgtype-landscape post-147070 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-ultima-hora penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/05/VIRUELADELMONO-480x320.png" href="https://www.expressmetropolitano.com.mx/secretaria-de-salud-desmiente-supuesto-caso-de-viruela-del-mono-en-mexico/"></a><h4 class="entry-title"><a href="https://www.expressmetropolitano.com.mx/secretaria-de-salud-desmiente-supuesto-caso-de-viruela-del-mono-en-mexico/">Secretaría de Salud desmiente supuesto caso de viruela del mono en México</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.expressmetropolitano.com.mx/author/eddobugattigmail-com/">Lalo</a></span><time class="entry-date published updated" datetime="2022-05-19T21:38:13-06:00">19 mayo, 2022</time></div></div></div></div>				</div>

									</div>
			</div>
						
<aside class="widget-area widget-area-1 penci-sticky-sidebar penci-sidebar-widgets">
	<div class="theiaStickySidebar">
	<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: agenda-politica-6-123403',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: agenda-politica-5-123401',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: bonita2-136145',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impressions', 'banner: anahi-121547',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impressions', 'adzone: lateral-70452',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impressions', 'advertiser: queretaro-70439',{nonInteraction: true});}</script><div id="shortcodes-ultimate-2" class="widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right shortcodes-ultimate"><div class="textwidget"><div  class="pz_cont paszone-container-70452   " id="paszonecont_70452" style="overflow:hidden; max-width:500px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone paszone-70452 " id="70452" style="overflow:hidden; max-width:500px; max-height:450px;  "><div class="wppasrotate rotating_paszone wppasrotate1098505253 paszoneholder-70452" style="" ><div class="pasli pasli-123403 "  data-duration="5000" bid="123403" aid="70452"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/12/Plana-2111.jpg?pas=905577052205200828" alt="Agenda Política" border="0"  /></div><div class="pasli pasli-123401 "  data-duration="5000" bid="123401" aid="70452"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/12/PLANA1111.jpg?pas=8803077112205200828" alt="Agenda Política" border="0"  /></div><div class="pasli pasli-136145 "  data-duration="5000" bid="136145" aid="70452"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2021/12/bonita_Mesa-de-trabajo-1.jpg?pas=15553209812205200828" alt="Bonita2" border="0"  /></div><div class="pasli pasli-121547 "  data-duration="5000" bid="121547" aid="70452"><img src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2020/10/f8256e51-5421-4e50-9b2e-1e7c3d3af3c7.jpg?pas=758249332205200828" alt="Anahi" border="0"  /></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1098505253 = $(".wppasrotate1098505253").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1098505253").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1098505253").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1098505253.setPause($($slideElement).data("duration"));},});});});</script></div></div>
		<div id="recent-posts-3" class="widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right widget_recent_entries">
		<div class="penci-block-heading"><h4 class="widget-title penci-block__title"><span>Ultima Hora</span></h4></div>
		<ul>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/localizan-a-58-migrantes-hacinados-en-viviendas-en-tabasco/">Localizan a 58 migrantes hacinados en viviendas en Tabasco</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/acuerdo-con-cuba-incluye-formacion-de-especialistas-investigacion-vacunas-y-medicamentos-reitera-el-gobierno-mexicano/">Acuerdo con Cuba incluye formación de especialistas, investigación, vacunas y medicamentos, reitera el Gobierno mexicano</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/secretaria-de-salud-desmiente-supuesto-caso-de-viruela-del-mono-en-mexico/">Secretaría de Salud desmiente supuesto caso de viruela del mono en México</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/explosion-de-polvorin-en-puebla-deja-al-menos-dos-muertos/" aria-current="page">Explosión de polvorín en Puebla deja al menos dos muertos</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/ciclon-alex-que-puede-llegar-a-mexico-se-degrada-a-onda-tropical-conagua/">Ciclón ‘Alex’, que puede llegar a México, se degrada a onda tropical: Conagua</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/el-sol-como-nunca-antes-se-habia-visto-presentan-imagenes-de-la-sonda-espacial-se-acerca-al-astro/">El Sol como nunca antes se había visto; presentan imágenes de la sonda espacial se acerca al astro</a>
									</li>
											<li>
					<a href="https://www.expressmetropolitano.com.mx/nissan-mexico-abre-credito-para-comprar-carro-sin-historial-como-y-donde-solicitar/">Nissan México abre CRÉDITO para comprar carro SIN HISTORIAL; ¿cómo y dónde solicitar?</a>
									</li>
					</ul>

		</div><div id="custom_html-3" class="widget_text widget  penci-block-vc penci-widget-sidebar style-title-10 style-title-right widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/2QayP6_BfbA" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>	</div>
</aside><!-- #secondary -->
		</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->
<div id="text-3" class="footer-subscribe penci-mailchimp mailchimp_style-2 widget_text">			<div class="textwidget"><a class="twitter-timeline" data-width="500" data-height="500" data-theme="dark" href="https://twitter.com/expressmetroqro?ref_src=twsrc%5Etfw">Tweets by expressmetroqro</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div>	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Express Metropolitano"/>
		<meta itemprop="description" content="Tu Diario de la Tarde"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2022"/>
		<meta itemprop="copyrightHolder" content="Express Metropolitano"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-fluid">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
			<div class="footer__sidebars-inner penci-container-fluid penci_bottom-sub penci_has_copyright">
			<div class="site-info">
				@2018 - www.expressmetropolitano.com.mx. 			</div><!-- .site-info -->
					</div>
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="1280" height="150" src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280.png" class="custom-logo" alt="Express Metropolitano" loading="lazy" srcset="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280.png 1280w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-300x35.png 300w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-1024x120.png 1024w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-768x90.png 768w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-960x113.png 960w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-585x69.png 585w" sizes="(max-width: 1280px) 100vw, 1280px" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li id="menu-item-139935" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139935"><a href="https://www.expressmetropolitano.com.mx/category/ultima-hora/">Ultima Hora</a></li>
<li id="menu-item-139934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139934"><a href="https://www.expressmetropolitano.com.mx/category/tambores-de-guerra/">Tambores de Guerra</a></li>
<li id="menu-item-139939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139939"><a href="https://www.expressmetropolitano.com.mx/category/politica/">Politica</a></li>
<li id="menu-item-139937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139937"><a href="https://www.expressmetropolitano.com.mx/category/municipios/">Municipios</a></li>
<li id="menu-item-139936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139936"><a href="https://www.expressmetropolitano.com.mx/category/mexico/">México</a></li>
<li id="menu-item-139938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139938"><a href="https://www.expressmetropolitano.com.mx/category/mundo/">Mundo</a></li>
<li id="menu-item-139940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139940"><a href="https://www.expressmetropolitano.com.mx/category/policiacos/">Policíacos</a></li>
<li id="menu-item-139941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139941"><a href="https://www.expressmetropolitano.com.mx/category/covid-19/">COVID-19</a></li>
<li id="menu-item-139942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139942"><a href="https://www.expressmetropolitano.com.mx/category/deportes/">Deportes</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://www.expressmetropolitano.com.mx/" class="custom-logo-link" rel="home"><img width="1280" height="150" src="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280.png" class="custom-logo" alt="Express Metropolitano" loading="lazy" srcset="https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280.png 1280w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-300x35.png 300w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-1024x120.png 1024w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-768x90.png 768w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-960x113.png 960w, https://www.expressmetropolitano.com.mx/web/wp-content/uploads/2022/02/cropped-em-150-1280-585x69.png 585w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139935"><a href="https://www.expressmetropolitano.com.mx/category/ultima-hora/">Ultima Hora</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139934"><a href="https://www.expressmetropolitano.com.mx/category/tambores-de-guerra/">Tambores de Guerra</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139939"><a href="https://www.expressmetropolitano.com.mx/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139937"><a href="https://www.expressmetropolitano.com.mx/category/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139936"><a href="https://www.expressmetropolitano.com.mx/category/mexico/">México</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139938"><a href="https://www.expressmetropolitano.com.mx/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139940"><a href="https://www.expressmetropolitano.com.mx/category/policiacos/">Policíacos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139941"><a href="https://www.expressmetropolitano.com.mx/category/covid-19/">COVID-19</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139942"><a href="https://www.expressmetropolitano.com.mx/category/deportes/">Deportes</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2022 - www.expressmetropolitano.com.mx. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a></div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/expressmetropolitano/" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/expressmetroqro?lang=es" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>			<script type="text/javascript">
				jQuery(document).ready(function() {
					jQuery('.penci-social-item.whatsapp').on("click", function(e) {
						if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
							var article = jQuery(this).attr("data-text");
							var weburl = jQuery(this).attr("data-link");
							var whats_app_message = encodeURIComponent(article)+" - "+encodeURIComponent(weburl);
							var whatsapp_url = "whatsapp://send?text="+whats_app_message;
							window.location.href= whatsapp_url;
						}else{
							alert('Sharing on whatsapp will does not work on PC.');
						}
					});
				});
			</script>
			<link rel='stylesheet' id='modal-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.8.4' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"5059287093","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"147067","ajaxUrl":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"5059287093","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/ui/effect-shake.min.js' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.3.2' id='WPPAS_VBC_EF-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.3.2' id='WPPAS_POSRBE-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.3.2' id='WPPAS_DOMTOIMG-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.3.2' id='WPPAS_VBC-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php","nonce":"5059287093","errorMsg":"Something wrong happened. Please try again.","login":"Email Address","password":"Password","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"View More","linkTextAll":"Menu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/themes/pennews/js/script.min.js?ver=6.4' id='penci-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.23' id='modal-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.expressmetropolitano.com.mx\/web\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.8.4' id='wp_pro_add_js_functions-js'></script>
<script type='text/javascript' src='https://www.expressmetropolitano.com.mx/web/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=5.3.2' id='wppas_bxslider-js'></script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'197874777',post:'147067',tz:'-6',srv:'www.expressmetropolitano.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '197874777', '147067' ]);
</script>
</body>
</html>
